<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>City of Dana Point: Public Notice | Dana Point Times</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.danapointtimes.com/xmlrpc.php">
<!-- IE -->
<link rel="shortcut icon" type="image/x-icon" href="//www.danapointtimes.com/wp-content/uploads/2016/08/favicon.ico" />
<!-- other browsers -->
<link rel="icon" type="image/x-icon" href="//www.danapointtimes.com/wp-content/uploads/2016/08/favicon.ico" />

		<!-- CACTUS SEO META TAGS -->
		<meta property="og:image" content=""/>
		<meta property="og:title" content="City of Dana Point: Public Notice"/>
		<meta property="og:url" content="https://www.danapointtimes.com/city-of-dana-point-public-notice-43/"/>
		<meta property="og:site_name" content="Dana Point Times"/>
		<meta property="og:type" content=""/>
		<meta property="og:description" content=""/>
			<meta property="description" content=""/>
		<!-- / CACTUS SEO META TAGS -->
		


<script type="text/javascript">
var retina = 'retina='+ window.devicePixelRatio +';'+ retina;
document.cookie = retina;
if(document.cookie){
	// document.location.reload(true);
}
</script>
 

<!-- Retina Logo-->


<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="PUBLIC NOTICECITY OF DANA POINTNOTICE OF PUBLIC HEARING NOTICE IS HEREBY GIVEN THAT a public hearing will be held by the Planning Commission of the City of"/>
<meta name="keywords" content="City of Dana Point: Public Notice"/>
<link rel="canonical" href="https://www.danapointtimes.com/city-of-dana-point-public-notice-43/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="City of Dana Point: Public Notice | Dana Point Times" />
<meta property="og:description" content="PUBLIC NOTICECITY OF DANA POINTNOTICE OF PUBLIC HEARING NOTICE IS HEREBY GIVEN THAT a public hearing will be held by the Planning Commission of the City of" />
<meta property="og:url" content="https://www.danapointtimes.com/city-of-dana-point-public-notice-43/" />
<meta property="og:site_name" content="Dana Point Times" />
<meta property="article:publisher" content="http://www.facebook.com/danapointtimes" />
<meta property="article:tag" content="City of Dana Point" />
<meta property="article:tag" content="public notice" />
<meta property="article:section" content="Legal Notices" />
<meta property="article:published_time" content="2022-11-25T04:18:00-08:00" />
<meta property="article:modified_time" content="2022-11-18T16:21:23-08:00" />
<meta property="og:updated_time" content="2022-11-18T16:21:23-08:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="PUBLIC NOTICECITY OF DANA POINTNOTICE OF PUBLIC HEARING NOTICE IS HEREBY GIVEN THAT a public hearing will be held by the Planning Commission of the City of" />
<meta name="twitter:title" content="City of Dana Point: Public Notice | Dana Point Times" />
<meta name="twitter:site" content="@danapointtimes" />
<meta name="twitter:creator" content="@danapointtimes" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dana Point Times &raquo; Feed" href="https://www.danapointtimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dana Point Times &raquo; Comments Feed" href="https://www.danapointtimes.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Dana Point Times &raquo; iCal Feed" href="https://www.danapointtimes.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Dana Point Times &raquo; City of Dana Point: Public Notice Comments Feed" href="https://www.danapointtimes.com/city-of-dana-point-public-notice-43/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.danapointtimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.danapointtimes.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.danapointtimes.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.danapointtimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mashmenu-css-css'  href='https://www.danapointtimes.com/wp-content/themes/absolute/inc/megamenu/css/mashmenu.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.danapointtimes.com/wp-content/themes/absolute/css/bootstrap.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.danapointtimes.com/wp-content/themes/absolute/css/fonts/css/font-awesome.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://www.danapointtimes.com/wp-content/themes/absolute/css/animate.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-style-css'  href='https://www.danapointtimes.com/wp-content/themes/absolute/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css-css'  href='https://www.danapointtimes.com/wp-content/themes/absolute/inc/shortcodes/css/shortcode.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.danapointtimes.com/wp-content/themes/absolute/assets/lib/owl-carousel2-dist/assets/owl.carousel.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-carousel-css'  href='https://www.danapointtimes.com/wp-content/themes/absolute/assets/lib/owl-carousel2-dist/assets/owl.theme.default.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300%7CRaleway%3A300%2C400&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.danapointtimes.com/wp-content/themes/absolute/css/custom.css.php?ver=1622165957' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='https://www.danapointtimes.com/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='https://www.danapointtimes.com/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.danapointtimes.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.danapointtimes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.danapointtimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.danapointtimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.danapointtimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.danapointtimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://wp.me/p3y2MO-E9O' />
<link rel="alternate" type="application/json+oembed" href="https://www.danapointtimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.danapointtimes.com%2Fcity-of-dana-point-public-notice-43%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.danapointtimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.danapointtimes.com%2Fcity-of-dana-point-public-notice-43%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.danapointtimes.com"><link rel="https://theeventscalendar.com/" href="https://www.danapointtimes.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.danapointtimes.com/?custom-css=a9201bb1ac" />
		<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '367695681267096');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=367695681267096&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript" id="AdvallyRules" src="https://cdn.adligature.com/dpt/prod/rules.js"></script>
<script>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</script>

<!--
	generated in 0.495 seconds
	89490 bytes batcached for 600 seconds
-->
</head>

<body class="post-template-default single single-post postid-154368 single-format-standard width-970 tribe-no-js tribe-theme-absolute group-blog legal-notices">
<div id="top-head" class="page-header main-head-s2">
	<div class="block-navigation-top hidden-sm hidden-xs clearfix">
		<div class="container">
			<div class="row">
								<div class="col-md-6 col-sm-6">
									</div><!-- .item-headline -->
								<div class="item-menu-top col-md-6 col-sm-6">
					<div class="menu-top-container"><ul id="menu-top" class="clearfix"><li id="menu-item-143923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143923"><a href="https://www.danapointtimes.com/donate/">CONTRIBUTE</a></li>
<li id="menu-item-23179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23179"><a href="https://www.danapointtimes.com/dp-times-rack-locations/">Locations</a></li>
<li id="menu-item-122484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122484"><a href="https://www.danapointtimes.com/current-issue/">Archive</a></li>
<li id="menu-item-146765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146765"><a href="https://www.danapointtimes.com/daily/">DPT Daily E-News</a></li>
<li id="menu-item-14217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14217"><a href="https://www.danapointtimes.com/subscribe/">Subscribe</a></li>
<li id="menu-item-4844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4844"><a href="https://www.danapointtimes.com/contact-us/">Contact</a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4911"><a target="_blank" rel="noopener noreferrer" href="https://www.qgdigitalpublishing.com/publication/?i=750413">Destination DP</a></li>
<li id="menu-item-4846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4846"><a target="_blank" rel="noopener noreferrer" href="http://www.sanclementetimes.com">SC Times</a></li>
<li id="menu-item-4847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4847"><a target="_blank" rel="noopener noreferrer" href="http://www.thecapistranodispatch.com">Capo Dispatch</a></li>
<li id="menu-item-129568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129568"><a href="https://www.danapointtimes.com/advertise/">Advertise</a></li>
</ul></div>				</div><!-- .item-pages-top -->	
											</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- .block-navigation-top -->
</div><!-- .page-header -->

	 
<div class="page-main home-page">
	<div class="container ctn-page-main">
				<header class="block-main-head site-header main-head-s2" id="masthead" role="banner">
						<div class="item-logo item-logo-simple clearfix">
									<div class="hidden-lg hidden-md">
									<a class="logo" href="https://www.danapointtimes.com" title="City of Dana Point: Public Notice | Dana Point Times"><img src="//www.danapointtimes.com/wp-content/uploads/2012/10/DP_logo.jpg" alt="City of Dana Point: Public Notice | Dana Point Times"/></a>
					</div>
				<div class="row hidden-sm hidden-xs">
					<div class="col-md-3">				<a class="logo" href="https://www.danapointtimes.com" title="City of Dana Point: Public Notice | Dana Point Times"><img src="//www.danapointtimes.com/wp-content/uploads/2012/10/DP_logo.jpg" alt="City of Dana Point: Public Notice | Dana Point Times"/></a>
</div>
					<div class="col-md-9">		<div class='ad [advally_top_adunit]'><div class="AdvallyTag" data-slot="/22236719307/DanaPointTimes.com/TOP_Leaderboard" id="TOP_Leaderboard" data-autosize="leaderboard"></div> </div>
	</div>
				</div>
							</div><!-- .block-logo -->
						<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="main-navigation-holder">
		<nav id="main-navigation" class="block-main-nav">
			<div class="item-nav-desktop hidden-sm hidden-xs clearfix"><ul id="menu-main" class="main-menu clearfix"><li id="menu-item-4848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4848"><a href="https://www.danapointtimes.com/category/eye-on-dp/">Eye on DP</a>
<ul class="sub-menu">
	<li id="menu-item-4849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4849"><a href="https://www.danapointtimes.com/category/eye-on-dp/news-headlines/">News Headlines</a></li>
	<li id="menu-item-125864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125864"><a href="https://www.danapointtimes.com/category/video/">Video</a></li>
	<li id="menu-item-14410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14410"><a href="https://www.danapointtimes.com/category/eye-on-dp/news-bites/">News Bites</a></li>
</ul>
</li>
<li id="menu-item-4856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4856"><a href="https://www.danapointtimes.com/category/soapbox/">Soapbox</a>
<ul class="sub-menu">
	<li id="menu-item-4857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4857"><a href="https://www.danapointtimes.com/category/soapbox/opinion-columns/">Opinion Columns</a></li>
	<li id="menu-item-4858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4858"><a href="https://www.danapointtimes.com/category/soapbox/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-18252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18252"><a href="mailto:letters@danapointtimes.com">Submit a Letter</a></li>
	<li id="menu-item-133842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133842"><a href="https://www.danapointtimes.com/letters-editor-policy/">Letters to the Editor Policy</a></li>
</ul>
</li>
<li id="menu-item-4851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4851"><a href="https://www.danapointtimes.com/category/getting-out/">Getting Out</a>
<ul class="sub-menu">
	<li id="menu-item-4853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4853"><a href="https://www.danapointtimes.com/category/getting-out/spotlight/">Spotlight</a></li>
	<li id="menu-item-63717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63717"><a href="//www.danapointtimes.com/events">Event Calendar</a></li>
	<li id="menu-item-9921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9921"><a href="//www.danapointtimes.com/events/community/add">Submit an Event</a></li>
	<li id="menu-item-4852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4852"><a href="https://www.danapointtimes.com/category/getting-out/restaurant-guide/">Restaurant Guide</a></li>
</ul>
</li>
<li id="menu-item-14411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14411"><a href="https://www.danapointtimes.com/category/dp-living/">Living</a>
<ul class="sub-menu">
	<li id="menu-item-4855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4855"><a href="https://www.danapointtimes.com/category/dp-living/dp-living-headlines/">DP Living Headlines</a></li>
	<li id="menu-item-4919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4919"><a href="https://www.danapointtimes.com/about-dana-point/">About Dana Point</a></li>
	<li id="menu-item-30111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30111"><a href="https://www.danapointtimes.com/category/dp-living/obituaries/">Obituaries</a></li>
	<li id="menu-item-5710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5710"><a href="https://www.danapointtimes.com/category/dp-living/announcements/">Announcements</a></li>
	<li id="menu-item-18761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18761"><a href="https://www.danapointtimes.com/dp-times-classifieds/">Submit an Obituary/Announcement</a></li>
</ul>
</li>
<li id="menu-item-14412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14412"><a href="https://www.danapointtimes.com/category/sports-and-outdoors/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-4860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4860"><a href="https://www.danapointtimes.com/category/sports-and-outdoors/sports-headlines/">Sports Headlines</a></li>
	<li id="menu-item-127870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127870"><a href="mailto:zcavanagh@picketfencemedia.com">Send Scores</a></li>
	<li id="menu-item-4915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4915"><a target="_blank" rel="noopener noreferrer" href="http://www.danapoint.org/index.aspx?page=173">City Recreation Website</a></li>
</ul>
</li>
<li id="menu-item-14413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14413"><a href="https://www.danapointtimes.com/category/dp-surf/">Surf</a>
<ul class="sub-menu">
	<li id="menu-item-4863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4863"><a href="https://www.danapointtimes.com/category/dp-surf/surf-headlines/">Surf Headlines</a></li>
	<li id="menu-item-4862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4862"><a href="https://www.danapointtimes.com/category/dp-surf/grom-of-the-week/">Grom of the Week</a></li>
	<li id="menu-item-14414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14414"><a href="https://www.danapointtimes.com/category/dp-surf/surf-results/">Surf Results</a></li>
</ul>
</li>
<li id="menu-item-15009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15009"><a href="https://www.danapointtimes.com/dp-times-classifieds/">Business Listings &#038; Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-16418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16418"><a href="https://www.danapointtimes.com/locals-only-business-directory-dana-point/">Business Listings</a></li>
	<li id="menu-item-135425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135425"><a href="https://www.danapointtimes.com/legal-notice-advertising/">Legal &#038; Public Notice Advertising</a></li>
	<li id="menu-item-135429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135429"><a href="https://www.danapointtimes.com/category/legal-notices/">Published Legal Notices</a></li>
	<li id="menu-item-15007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15007"><a href="https://www.danapointtimes.com/browse-classified-ads/">Browse Classified Ads</a></li>
	<li id="menu-item-15008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15008"><a href="https://www.danapointtimes.com/dp-times-classifieds/">Place an Classified Ad</a></li>
	<li id="menu-item-133131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133131"><a href="//www.danapointtimes.com/dp-times-classifieds/">Submit an Obituary/Announcement</a></li>
</ul>
</li>
<li id="menu-item-129847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-129847"><a href="https://www.danapointtimes.com/south-county-real-estate-guide/">Real Estate</a>
<ul class="sub-menu">
	<li id="menu-item-129850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129850"><a href="https://www.danapointtimes.com/south-county-real-estate-guide/">South County Real Estate Guide</a></li>
	<li id="menu-item-129849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129849"><a href="https://www.danapointtimes.com/category/real-estate-whos-who/">Who&#8217;s Who</a></li>
</ul>
</li>
<li id="menu-item-134505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-134505"><a href="https://www.danapointtimes.com/category/special-sections/">Special Sections</a>
<ul class="sub-menu">
	<li id="menu-item-136098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136098"><a href="https://www.danapointtimes.com/a-new-you/">A New You</a></li>
	<li id="menu-item-136099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136099"><a href="https://www.danapointtimes.com/aging-well/">Aging Well</a></li>
	<li id="menu-item-4928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4928"><a href="https://www.danapointtimes.com/best-of-dana-point/">Best of Dana Point</a></li>
	<li id="menu-item-136100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136100"><a href="https://www.danapointtimes.com/crib-to-college/">Crib to College</a></li>
	<li id="menu-item-151120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151120"><a href="https://www.danapointtimes.com/trolley/">Dana Point Trolley Information &#038; Route Map</a></li>
	<li id="menu-item-138110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138110"><a href="https://www.danapointtimes.com/dolphin-football-preview/">Dolphin Football Preview</a></li>
	<li id="menu-item-153785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153785"><a href="https://www.danapointtimes.com/election-day-voter-guide/">Election Day Voter Guide</a></li>
	<li id="menu-item-141153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141153"><a href="https://www.danapointtimes.com/festival-of-whales-event-guide/">Festival of Whales Event Guide</a></li>
	<li id="menu-item-136101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136101"><a href="https://www.danapointtimes.com/go-see-do/">Go See Do</a></li>
	<li id="menu-item-146567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146567"><a href="https://www.danapointtimes.com/graduation-special/">Graduation Special</a></li>
	<li id="menu-item-140067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140067"><a href="https://www.danapointtimes.com/holiday-happenings-gift-guide/">Holiday Happenings &#038; Gift Guide</a></li>
	<li id="menu-item-152795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152795"><a href="https://www.danapointtimes.com/home-improvement-guide/">Home Improvement Guide</a></li>
	<li id="menu-item-143663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143663"><a href="https://www.danapointtimes.com/money-matters/">Money Matters</a></li>
	<li id="menu-item-147291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147291"><a target="_blank" rel="noopener noreferrer" href="https://issuu.com/danapointtimes/docs/maritime_2021">Ocean Institute Maritime Festival Event Guide</a></li>
	<li id="menu-item-152974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152974"><a href="https://www.danapointtimes.com/event-guide-rip-curl-wsl-finals/">Rip Curl WSL Finals</a></li>
	<li id="menu-item-136103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136103"><a href="https://www.danapointtimes.com/summer-camp-guide/">Summer Camp &#038; Activities Guide</a></li>
	<li id="menu-item-149755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149755"><a href="https://www.danapointtimes.com/swallows-day-parade-mercado-event-guide/">Swallows Day Parade &#038; Mercado Event Guide</a></li>
	<li id="menu-item-136104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136104"><a href="https://www.danapointtimes.com/the-green-issue/">The Green Issue</a></li>
	<li id="menu-item-154331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154331"><a href="https://www.danapointtimes.com/turkey-trot-event-guide/">Turkey Trot Event Guide</a></li>
</ul>
</li>
</ul></div>			<div class="item-nav-mobile hidden-md hidden-lg clearfix">
				<div class="item-nav-bar">
					<a href="javascript:void(0)" class="toggle-nav"><i class="fa fa-bars"></i>Menu</a>
					<a href="javascript:void(0)" class="toggle-news">NEWS</a>
				</div><!-- .item-nav-bar -->
				<div class="ctn-menu item-menu-mobile">
					<div class="menu-close"><a href="javascript:void(0)"><i class="glyphicon glyphicon-remove"></i>CLOSE</a></div>
					<div class="menu-main-container"><ul id="menu-main-1" class="list-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4848"><a href="https://www.danapointtimes.com/category/eye-on-dp/">Eye on DP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4849"><a href="https://www.danapointtimes.com/category/eye-on-dp/news-headlines/">News Headlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125864"><a href="https://www.danapointtimes.com/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14410"><a href="https://www.danapointtimes.com/category/eye-on-dp/news-bites/">News Bites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4856"><a href="https://www.danapointtimes.com/category/soapbox/">Soapbox</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4857"><a href="https://www.danapointtimes.com/category/soapbox/opinion-columns/">Opinion Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4858"><a href="https://www.danapointtimes.com/category/soapbox/letters-to-the-editor/">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18252"><a href="mailto:letters@danapointtimes.com">Submit a Letter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133842"><a href="https://www.danapointtimes.com/letters-editor-policy/">Letters to the Editor Policy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4851"><a href="https://www.danapointtimes.com/category/getting-out/">Getting Out</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4853"><a href="https://www.danapointtimes.com/category/getting-out/spotlight/">Spotlight</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63717"><a href="//www.danapointtimes.com/events">Event Calendar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9921"><a href="//www.danapointtimes.com/events/community/add">Submit an Event</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4852"><a href="https://www.danapointtimes.com/category/getting-out/restaurant-guide/">Restaurant Guide</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14411"><a href="https://www.danapointtimes.com/category/dp-living/">Living</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4855"><a href="https://www.danapointtimes.com/category/dp-living/dp-living-headlines/">DP Living Headlines</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4919"><a href="https://www.danapointtimes.com/about-dana-point/">About Dana Point</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30111"><a href="https://www.danapointtimes.com/category/dp-living/obituaries/">Obituaries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5710"><a href="https://www.danapointtimes.com/category/dp-living/announcements/">Announcements</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18761"><a href="https://www.danapointtimes.com/dp-times-classifieds/">Submit an Obituary/Announcement</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14412"><a href="https://www.danapointtimes.com/category/sports-and-outdoors/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4860"><a href="https://www.danapointtimes.com/category/sports-and-outdoors/sports-headlines/">Sports Headlines</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127870"><a href="mailto:zcavanagh@picketfencemedia.com">Send Scores</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4915"><a target="_blank" rel="noopener noreferrer" href="http://www.danapoint.org/index.aspx?page=173">City Recreation Website</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14413"><a href="https://www.danapointtimes.com/category/dp-surf/">Surf</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4863"><a href="https://www.danapointtimes.com/category/dp-surf/surf-headlines/">Surf Headlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4862"><a href="https://www.danapointtimes.com/category/dp-surf/grom-of-the-week/">Grom of the Week</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14414"><a href="https://www.danapointtimes.com/category/dp-surf/surf-results/">Surf Results</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15009"><a href="https://www.danapointtimes.com/dp-times-classifieds/">Business Listings &#038; Classifieds</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16418"><a href="https://www.danapointtimes.com/locals-only-business-directory-dana-point/">Business Listings</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135425"><a href="https://www.danapointtimes.com/legal-notice-advertising/">Legal &#038; Public Notice Advertising</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135429"><a href="https://www.danapointtimes.com/category/legal-notices/">Published Legal Notices</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15007"><a href="https://www.danapointtimes.com/browse-classified-ads/">Browse Classified Ads</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15008"><a href="https://www.danapointtimes.com/dp-times-classifieds/">Place an Classified Ad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133131"><a href="//www.danapointtimes.com/dp-times-classifieds/">Submit an Obituary/Announcement</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-129847"><a href="https://www.danapointtimes.com/south-county-real-estate-guide/">Real Estate</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129850"><a href="https://www.danapointtimes.com/south-county-real-estate-guide/">South County Real Estate Guide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129849"><a href="https://www.danapointtimes.com/category/real-estate-whos-who/">Who&#8217;s Who</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-134505"><a href="https://www.danapointtimes.com/category/special-sections/">Special Sections</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136098"><a href="https://www.danapointtimes.com/a-new-you/">A New You</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136099"><a href="https://www.danapointtimes.com/aging-well/">Aging Well</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4928"><a href="https://www.danapointtimes.com/best-of-dana-point/">Best of Dana Point</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136100"><a href="https://www.danapointtimes.com/crib-to-college/">Crib to College</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151120"><a href="https://www.danapointtimes.com/trolley/">Dana Point Trolley Information &#038; Route Map</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138110"><a href="https://www.danapointtimes.com/dolphin-football-preview/">Dolphin Football Preview</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153785"><a href="https://www.danapointtimes.com/election-day-voter-guide/">Election Day Voter Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141153"><a href="https://www.danapointtimes.com/festival-of-whales-event-guide/">Festival of Whales Event Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136101"><a href="https://www.danapointtimes.com/go-see-do/">Go See Do</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146567"><a href="https://www.danapointtimes.com/graduation-special/">Graduation Special</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140067"><a href="https://www.danapointtimes.com/holiday-happenings-gift-guide/">Holiday Happenings &#038; Gift Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152795"><a href="https://www.danapointtimes.com/home-improvement-guide/">Home Improvement Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143663"><a href="https://www.danapointtimes.com/money-matters/">Money Matters</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147291"><a target="_blank" rel="noopener noreferrer" href="https://issuu.com/danapointtimes/docs/maritime_2021">Ocean Institute Maritime Festival Event Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152974"><a href="https://www.danapointtimes.com/event-guide-rip-curl-wsl-finals/">Rip Curl WSL Finals</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136103"><a href="https://www.danapointtimes.com/summer-camp-guide/">Summer Camp &#038; Activities Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149755"><a href="https://www.danapointtimes.com/swallows-day-parade-mercado-event-guide/">Swallows Day Parade &#038; Mercado Event Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136104"><a href="https://www.danapointtimes.com/the-green-issue/">The Green Issue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154331"><a href="https://www.danapointtimes.com/turkey-trot-event-guide/">Turkey Trot Event Guide</a></li>
</ul>
</li>
</ul></div>				</div><!-- .ctn-menu -->
							</div><!-- .item-nav-mobile -->
		</nav>
			<div class="clear"><!-- --></div>
		</div>
				<nav class="block-nav-moblie">
			
		</nav>
</header><!-- .block-main-head --><div id="page" class="hfeed site">
	<div id="content" class="site-content ctn-main-content clearfix">
						<section class="block no-thumb single-header">
			<div class="item-post item-post-inside">
				<div class="group-inside">
										<div class="group">
						<div class="cats">
							<a href="https://www.danapointtimes.com/category/legal-notices/" rel="category tag">Legal Notices</a>						</div>
						<header class="entry-header">
							<h1 class="title text-40 nohover post-title entry-title"><a href="https://www.danapointtimes.com/city-of-dana-point-public-notice-43/" title="City of Dana Point: Public Notice">City of Dana Point: Public Notice</a></h1>						</header><!-- .entry-header -->
					</div>
				</div>
			</div>
			<!-- /.item-post -->
		</section>
				
			<div class="row">
			<div class="content col-md-8 body-border-right">
				<main id="main" class="site-main" role="main">
										<div class='single-post' data-id="154368" data-url='https://www.danapointtimes.com/city-of-dana-point-public-notice-43/' data-timestamp='1669378680'>
						
<article id="post-154368" class="post-154368 post type-post status-publish format-standard hentry category-legal-notices tag-city-of-dana-point tag-public-notice">
<h2 style="display:none" class="entry-title"><a href="https://www.danapointtimes.com/city-of-dana-point-public-notice-43/" title="City of Dana Point: Public Notice">City of Dana Point: Public Notice</a></h2><div class="block-single">
	<div class="item-single-info pt-0 clearfix">
		<div class="entry-meta">
				<ul class="meta entry-meta">
		<li class="author"><span class='byline'><span class='author vcard'>By <a class="url fn n" href="https://www.danapointtimes.com/author/pfmeditorial/">Dana Point Times</a></span></span></li>
				
				
				
				
				
				
		
		<li class="date posted-on">On <time class="entry-date published" datetime="2022-11-25T04:18:00-08:00">November 25, 2022</time><time class="updated" datetime="2222-11-18">November 18, 2022</time></li>
		<li class="comment"><a href="https://www.danapointtimes.com/city-of-dana-point-public-notice-43/#respond"><i class="fa fa-comments"></i> 0</a></li>
		
	</ul>
		</div>
	</div>
	<!-- /.item-single-info -->
	
		
	<div class="item-single-content typography content-area module">
		<div class="entry-content">

			<div class=" support-local">			<div class="textwidget"><p><strong>SUPPORT THIS INDEPENDENT JOURNALISM</strong><br />
The article you’re about to read is from our reporters doing their important work — investigating, researching, and writing their stories. We want to provide informative and inspirational stories that connect you to the people, issues and opportunities within our community. Journalism requires lots of resources. Today, our business model has been interrupted by the pandemic; the vast majority of our advertisers’ businesses have been impacted. That’s why the <em>DP Times</em> is now turning to you for financial support. Learn more about our new Insider’s program <a href="//www.danapointtimes.com/insider">here</a>. Thank you.</p>
<p><a href="https://www.danapointtimes.com/insider"><button>JOIN NOW</button></a></p>
</div>
		</div>
			
<p><strong>PUBLIC NOTICE<br>CITY OF DANA POINT<br>NOTICE OF PUBLIC HEARING</strong></p>



<p>NOTICE IS HEREBY GIVEN THAT a public hearing will be held by the Planning Commission of the City of Dana Point to consider the following:</p>



<p><strong><span style="text-decoration: underline;">Coastal Development Permit CDP22-0017 and Conditional Use Permit CUP22-0007: </span></strong>A request to allow the addition and remodel of an existing one (1) story, single-family dwelling, which includes the construction of a second story, one (1) bedroom, two (2) bath, 743 square foot, second dwelling unit (referred to as an “accessory dwelling unit (ADU)” per Government Code Section 65852.2) and an expansion of the existing two (2) car garage to accommodate three (3) vehicles, located within the City’s Coastal Zone, at 432 Monarch Bay Drive.</p>



<p>Section 9.07.210 of the City’s Local Coastal Program (LCP) states that a Second Dwelling Unit requires a CUP and outlines specific development standards including the requirement of an additional covered parking stall, notwithstanding the Government Code’s waiver of parking for ADU’s based on proximity to public transportation.</p>



<p><strong>Project Numbers:</strong> CDP22-0017 &amp; CUP22-0007<br><strong>Project Location:</strong> 432 Monarch Bay (APN: 670-151-26)<br><strong>Applicant:</strong> Phil Edmondson, Pacific Coast Architects<br><strong>Owner: </strong>Timothy and Mary McFadden<br>Environmental: Pursuant to the California Environmental Quality Act (CEQA), the project is categorically exempt per Section 15301 of the CEQA Guidelines (Class 1 – Existing Facilities) because the project consists of additions to an existing SFD.<br><strong>Hearing Date:</strong> Monday, December 12, 2022<br><strong>Hearing Time:</strong> 6:00 P.M. (or as soon thereafter as possible)<br><strong>Hearing Location:</strong> 33282 Golden Lantern, Dana Point, CA 92629 (Dana Point City Hall)</p>



<p>All persons either favoring or opposing this proposal are invited to present their views on the above referenced project to the Commission at this hearing.</p>



<p>Note: This project may be appealed to the City Council. If you challenge the action taken on this proposal in court, you may be limited to raising only those issues you or someone else raised at the public hearing described in this notice, or in written correspondence delivered to the City of Dana Point prior to the public hearing.</p>



<p>For further information, please contact Danny Giometti, Senior Planner, at the City of Dana Point, Community Development Department, 33282 Golden Lantern, Suite 209, Dana Point, CA 92629, (949) 248-3569.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.danapointtimes.com/city-of-dana-point-public-notice-43/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.danapointtimes.com/city-of-dana-point-public-notice-43/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-154368" class="share-facebook sd-button share-icon" href="https://www.danapointtimes.com/city-of-dana-point-public-notice-43/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-154368" class="share-twitter sd-button share-icon" href="https://www.danapointtimes.com/city-of-dana-point-public-notice-43/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-154368" class="share-linkedin sd-button share-icon" href="https://www.danapointtimes.com/city-of-dana-point-public-notice-43/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.danapointtimes.com/city-of-dana-point-public-notice-43/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.danapointtimes.com/city-of-dana-point-public-notice-43/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>		
			
			<div class=" support-local">			<div class="textwidget"><p><strong>BECOME AN INSIDER TODAY</strong><br />
Trustworthy, accurate and reliable local news stories are more important now than ever. Support our newsroom by making a contribution and becoming a subscribing member today.</p>
<p><a href="https://www.danapointtimes.com/insider"><button>CONTRIBUTE NOW</button></a></p>
</div>
		</div>			
			
						
		</div><!-- .entry-content -->
	</div>
	
		<div class="item-single-tags module">
		<a href="https://www.danapointtimes.com/tag/city-of-dana-point/" rel="tag">City of Dana Point</a><a href="https://www.danapointtimes.com/tag/public-notice/" rel="tag">public notice</a>	</div>
	<!-- /.item-single-tags -->
		
		
	<div class="item-single-sharing">
	<span class="sharing">sharing</span>
	<nav class="social clearfix">
  			  		
	  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.danapointtimes.com%2Fcity-of-dana-point-public-notice-43%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
	  		 	</a>
    			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=City+of+Dana+Point%3A+Public+Notice&amp;url=https%3A%2F%2Fwww.danapointtimes.com%2Fcity-of-dana-point-public-notice-43%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
		    	</a>
    				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.danapointtimes.com%2Fcity-of-dana-point-public-notice-43%2F&amp;title=City+of+Dana+Point%3A+Public+Notice&amp;source=Dana+Point+Times','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
			   	 	</a>
	   			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.danapointtimes.com%2Fcity-of-dana-point-public-notice-43%2F&amp;name=City+of+Dana+Point%3A+Public+Notice','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
		   	   </a>
    		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.danapointtimes.com%2Fcity-of-dana-point-public-notice-43%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
	    	 	</a>
    	 	    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.danapointtimes.com%2Fcity-of-dana-point-public-notice-43%2F&amp;media=&amp;description=City+of+Dana+Point%3A+Public+Notice','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
	    	 	</a>
    	 		    	<a class="trasition-all" href="mailto:jsmith@sanclementetimes.com?subject=City+of+Dana+Point%3A+Public+Notice&amp;body=https%3A%2F%2Fwww.danapointtimes.com%2Fcity-of-dana-point-public-notice-43%2F" title="Email this"><i class="fa fa-envelope"></i>
		    	</a>
	   		</nav>
</div>
	
	
		<nav class="item-single-nav navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="prev nav-previous"><span class="meta-nav">Previous Post</span>   <a href="https://www.danapointtimes.com/city-of-dana-point-public-notice-42/" rel="prev">City of Dana Point: Public Notice</a></div><div class="next nav-next"><span class="meta-nav">Next Post</span>  <a href="https://www.danapointtimes.com/city-progresses-with-doheny-village-connectivity-improvements/" rel="next">City Progresses with Doheny Village Connectivity Improvements</a></div>	</nav><!-- .navigation -->
		
		<div class="item-single-author module">
		<a href="https://www.danapointtimes.com/author/pfmeditorial/" class="avatar img">		</a>
		<div class="group">
			<h3 class="title">About The Author <a href="https://www.danapointtimes.com/author/pfmeditorial/">Dana Point Times</a></h3>
			<p class="teaser"></p>
		</div>
	</div>
	<!-- /.item-single-author -->
	</div>
</article>						
							<div class="item-single-related module">
		<h3 class="title-line uppercase ">Related Posts</h3>
		<div class="row">
			
									<div class="col-sm-4">
					<article id="post-154366" class="item-post">
	<div class="group-inside">
		<a class="image" href="https://www.danapointtimes.com/city-of-dana-point-public-notice-42/"></a>
		<a class="comment" href="https://www.danapointtimes.com/city-of-dana-point-public-notice-42/"><i class="fa fa-comments"></i> 0</a>
			</div>
	<h3 class="title entry-title"><a href="https://www.danapointtimes.com/city-of-dana-point-public-notice-42/">City of Dana Point: Public Notice</a></h3></article>					</div>
										<div class="col-sm-4">
					<article id="post-154364" class="item-post">
	<div class="group-inside">
		<a class="image" href="https://www.danapointtimes.com/city-of-dana-point-introduction-of-ordinance-4/"></a>
		<a class="comment" href="https://www.danapointtimes.com/city-of-dana-point-introduction-of-ordinance-4/"><i class="fa fa-comments"></i> 0</a>
			</div>
	<h3 class="title entry-title"><a href="https://www.danapointtimes.com/city-of-dana-point-introduction-of-ordinance-4/">City of Dana Point:  Introduction of Ordinance</a></h3></article>					</div>
										<div class="col-sm-4">
					<article id="post-154190" class="item-post">
	<div class="group-inside">
		<a class="image" href="https://www.danapointtimes.com/city-of-dana-point-public-notice-40/"></a>
		<a class="comment" href="https://www.danapointtimes.com/city-of-dana-point-public-notice-40/"><i class="fa fa-comments"></i> 0</a>
			</div>
	<h3 class="title entry-title"><a href="https://www.danapointtimes.com/city-of-dana-point-public-notice-40/">City of Dana Point:  Public Notice</a></h3></article>					</div>
									<!-- /.item-post -->
			
		</div>
	</div>

						
						            
            
			<div id="respond" class="comment-respond item-single-comment-form module">
				<h3 id="reply-title" class="comment-reply-title title-line uppercase ">comments <span dir="ltr">(0)</span></h3>
				<a href="javascript:void(0)" class="image">
									  </a>
									<form action="https://www.danapointtimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form form" novalidate>
																																						<input id="author" class="form-control" name="author" type="text" value="" size="30" aria-required='true' placeholder="Your Name (required)" />
<input id="email" class="form-control" name="email" type="email" value="" size="30" aria-required='true' placeholder="Your Email (required)" />
<input id="url" class="form-control" name="url" type="url" value="" size="30" placeholder="Your Website (required)"  />
						<textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="form-control" placeholder="Your Comment"></textarea>						<p class="comment-notes">Your email address will not be published.</p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						

						<button name="submit" type="submit" id="submit" class="btn btn-primary">Submit</button>
							<input type='hidden' name='comment_post_ID' value='154368' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="79f4828e4c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="222"/></p>					</form>
							</div><!-- #respond -->
								</div>
									</main>
								<!-- /.block-single -->
			</div><!-- .col-md-9 -->
						<div id="main-sidebar" class="sidebar-right col-md-4">	
								<aside id="text-36" class=" item-widget-light block block-border widget item-widget widget_text module"><h3 class="widget-title ">Support Local Journalism</h3>			<div class="textwidget"><p>Contribute to the DP Times and become an<br />
<img src="https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2020/04/INSIDE.jpg?w=150" data-recalc-dims="1" /><br />
<a href="https://dashboard.presspatron.com/donations/new?frame=1&amp;t=9zdyRx5QBoGBxMqcW4baYTcg" target="_blank" rel="noopener noreferrer" data-pp-page="pwyw" data-pp-metadata="example-metadata"><button>CONTRIBUTE HERE</button></a><br />
<br />For the cost of just one cup of coffee a month, you can help sustain the <em>Dana Point Times</em> and support the only news publication dedicated to Dana Point. <a href="//www.danapointtimes.com/insider"><u>Learn more here.</u></a></p>
</div>
		</aside><aside id="custom_html-16" class="widget_text  item-widget-light block block-border widget item-widget widget_custom_html module"><div class="textwidget custom-html-widget"><a href="https://www.danapointtimes.com/weekender/"><img src="https://i2.wp.com/www.danapointtimes.com/wp-content/uploads/2021/07/HOUSE_Weekender_Web_Box.jpg?w=1140" alt="The Weekender" data-recalc-dims="1"></a></div></aside><aside id="search-2" class=" item-widget-light block block-border widget item-widget widget_search module"><div class="ctn-item-search">
<form role="search" method="get" class="search-form" action="https://www.danapointtimes.com/">
	<span class="screen-reader-text">Search for:</span>
	<input type="search" class="search-field form-control" placeholder="Search …" value="" name="s" title="Search for:" />
	<i class="fa fa-search"></i>
	<input type="submit" class="search-submit" value="" />
</form>
</div></aside><aside id="text-22" class=" item-widget-light block block-border widget item-widget widget_text module"><h3 class="widget-title ">Digital Edition</h3>			<div class="textwidget"><p><a href="https://www.danapointtimes.com/news_dp/current-issue/ ">Check out this week&#8217;s issue</a></p>
</div>
		</aside><div class="AdvallyTag" data-slot="/22236719307/DanaPointTimes.com/Sidebar_MPU1" id="Sidebar_MPU1" data-autosize="mpu"></div><aside id="text-41" class=" item-widget-light block block-border widget item-widget widget_text module">			<div class="textwidget">
</div>
		</aside><aside id="custom_html-14" class="widget_text  item-widget-light block block-border widget item-widget widget_custom_html module"><h3 class="widget-title ">Real Estate Corner</h3><div class="textwidget custom-html-widget"><a href="https://www.danapointtimes.com/category/real-estate-whos-who/">Check out Who's Who in Real Estate</a></div></aside><aside id="text-26" class=" item-widget-light block block-border widget item-widget widget_text module">			<div class="textwidget"><a href="https://www.danapointtimes.com/subscribe/"><img src="https://i1.wp.com/www.danapointtimes.com/wp-content/uploads/2015/12/SUBSDP.gif?w=1140" border="0" data-recalc-dims="1"></a></div>
		</aside><div class="AdvallyTag" data-slot="/22236719307/DanaPointTimes.com/Sidebar_MPU2" id="Sidebar_MPU2" data-autosize="mpu"></div><aside id="text-42" class=" item-widget-light block block-border widget item-widget widget_text module">			<div class="textwidget">
</div>
		</aside><aside id="woodojo_tweets-3" class=" item-widget-light block block-border widget item-widget widget_woodojo_tweets module"><h3 class="widget-title ">Our Latest Tweets</h3><ul class="tweets">
<li class="tweet-number-1">
RT @SouthOCsports: Dana Hills cross country completed a golden sweep on Saturday, as the boys and girls teams, along with individuals Evan…
<small class="time-ago"><a href="https://twitter.com/danapointtimes/status/1594922319549456384">3 days ago</a> retweeted via <a href="https://twitter.com/SouthOCsports/status/1594921361604218880">SouthOCsports</a></small>
</li>
<li class="tweet-number-2">
RT @SouthOCsports: After 58 years of running, the San Clemente boys cross country team captured its first CIF-SS championship in a tight Di…
<small class="time-ago"><a href="https://twitter.com/danapointtimes/status/1594922159247609857">3 days ago</a> retweeted via <a href="https://twitter.com/SouthOCsports/status/1594922133272072192">SouthOCsports</a></small>
</li>
<li class="tweet-number-3">
FINAL DAY! Have your voice heard in our annual Best of Dana Point People's Choice Lantern Awards! Go to… https://t.co/8hlVFLdhHV
<small class="time-ago"><a href="https://twitter.com/danapointtimes/status/1594375363379040259">5 days ago</a></small>
</li>
</ul>
<p class="follow-link"><a href="https://twitter.com/danapointtimes">Follow danapointtimes on Twitter</a></p></aside><div class="AdvallyTag" data-slot="/22236719307/DanaPointTimes.com/Sidebar_MPU3" id="Sidebar_MPU3" data-autosize="mpu"></div><aside id="text-43" class=" item-widget-light block block-border widget item-widget widget_text module">			<div class="textwidget">
</div>
		</aside>							</div><!-- .col-md-3 -->
					</div><!-- .row -->
	</div><!-- #content -->
</div><!-- #page -->

</div> <!-- .ctn-page-main -->

</div> <!-- .page-main -->

<div id="ads_walls">
	<div class="container">
	<div id='ads_wall_1'>
		<div id="ads_wall_1_in">
			<div class="AdvallyTag" data-slot="/22236719307/DanaPointTimes.com/Background" id="Background_Skin" data-size="1x1"></div>		</div>
	</div>
		</div>
</div>

<footer class="page-footer site-footer" id="colophon" role="contentinfo">
	<div class="container">
		<div class="row dark">
			
			<div class="block-main-footer clearfix">
				<div class="col-md-12">
					<div class="row">
						<div class=" col-sm-3 widget-wrapper border-right"><div id="text-30" class=" item-widget widget widget_text module"><h3 class="widget-title ">News E-Blasts</h3>			<div class="textwidget">Get important news and updates delivered straight to your inbox. <a href="http://eepurl.com/qP6bH" target="_blank" rel="noopener noreferrer"><font color="#ffffff">Sign up here</font></a>.</div>
		</div></div><div class=" col-sm-3 widget-wrapper border-right"><div id="text-31" class=" item-widget widget widget_text module"><h3 class="widget-title ">Subscriptions</h3>			<div class="textwidget">Don't get the DP Times delivered to your home? <a href="https://www.danapointtimes.com/news_dp/subscribe/" style="color:#ffffff;">Subscribe today.</a></div>
		</div></div><div class="widget_text  col-sm-3 widget-wrapper border-right"><div id="custom_html-7" class="widget_text  item-widget widget widget_custom_html module"><h3 class="widget-title ">Advertising</h3><div class="textwidget custom-html-widget">Drive traffic to your business by <a href="https://www.danapointtimes.com/advertise" style="color:#ffffff;">advertising with us</a>.</div></div></div><div class=" col-sm-3 widget-wrapper border-right"><div id="text-33" class=" item-widget widget widget_text module"><h3 class="widget-title ">Media Partner</h3>			<div class="textwidget"><a href="http://www.dailypilot.com/" target="_blank" rel="noopener noreferrer">Daily Pilot</a><br></div>
		</div></div>					</div><!-- .row -->
				</div>
			</div><!-- .block-main-footer -->
			
			<div class="block-copyright clearfix">
				<div class="col-sm-9">
					<p class="copy-right">© Dana Point Times 2020. All Rights Reserved.</p>
										<div class="menu-bottom-container"><ul id="menu-bottom" class="item-sub-menu"><li id="menu-item-61932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61932"><a title="Contact Us" href="https://www.danapointtimes.com/contact-us/">Contact Us</a></li>
<li id="menu-item-142430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142430"><a href="https://www.danapointtimes.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-61933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-61933"><a title="Dana Point Times" href="//www.danapointtimes.com">Dana Point Times</a></li>
<li id="menu-item-61934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61934"><a title="San Clemente Times" target="_blank" rel="noopener noreferrer" href="http://www.sanclementetimes.com">San Clemente Times</a></li>
<li id="menu-item-61935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61935"><a title="The Capistrano Dispatch" target="_blank" rel="noopener noreferrer" href="http://thecapistranodispatch.com">The Capistrano Dispatch</a></li>
<li id="menu-item-61936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61936"><a title="DP Chamber Directory" target="_blank" rel="noopener noreferrer" href="http://content.yudu.com/A40dip/20162017Directory/">DP Chamber Directory</a></li>
</ul></div>									</div><!-- .col-md-9 -->
				<div class="col-sm-3">
					<span class="item-back-top">
						<i class="fa fa-angle-up"></i>
					</span>
				</div><!-- .col-md-3 -->
			</div><!-- .block-copy-right -->
		</div><!-- .row -->
	</div><!-- .container -->
</footer><!-- .page-footer -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.danapointtimes.com\/city-of-dana-point-public-notice-43\/":154368};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/city-of-dana-point-public-notice-43/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.danapointtimes.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/www.danapointtimes.com\/wp-admin\/admin-ajax.php","ajax_loader":null,"ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-content/themes/absolute/inc/megamenu/js/mashmenu.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-content/themes/absolute/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-content/themes/absolute/js/modernizr-2.6.2-respond-1.1.0.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-content/themes/absolute/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-content/themes/absolute/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/www.danapointtimes.com\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"city-of-dana-point-public-notice-43","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":15,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.danapointtimes.com\/city-of-dana-point-public-notice-43","scroll_effect_change_url":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-content/themes/absolute/js/ajax.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.easing.1.3.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.mousewheel.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.touchSwipe.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.transit.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.ba-throttle-debounce.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.browser.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/jquery.lazyload.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-content/themes/absolute/assets/lib/owl-carousel2-dist/owl.carousel.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/superfish.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/wow.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-content/themes/absolute/js/template.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.danapointtimes.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37456100-2', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us5.list-manage.com","uuid":"b9076e6a29c16fbafc1fad2bf","lid":"534e3d0951","uniqueMethods":true}) })</script>
<script type="text/javascript">
//check if takeover is present
jQuery(document).ready(function(){
	if(jQuery("#ads_walls").length != 0) {
	  jQuery('#top-head').addClass('wall_ad');
	}
});
</script>
<script>
var acc = document.getElementsByClassName("accordion");
var i;
for (i = 0; i < acc.length; i++) {
    acc[i].addEventListener("click", function() {
        this.classList.toggle("active");
        var panel = this.nextElementSibling;
        if (panel.style.display === "block") {
            panel.style.display = "none";
        } else {
            panel.style.display = "block";
        }
    });
}
</script>
<script>
(function(d) {
var el, fjs = d.getElementsByTagName('script')[0];
el = d.createElement('script');
el.id = "js-pp-banner";
el.src = "//dashboard.presspatron.com/dev/banner?b=9zdyRx5QBoGBxMqcW4baYTcg";
fjs.parentNode.insertBefore(el, fjs);
}(document));
</script><script type='text/javascript' src='https://stats.wp.com/e-202247.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'52442874',post:'154368',tz:'-8',srv:'www.danapointtimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '52442874', '154368' ]);
</script>
</body>
</html>