<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Pet of the Week: Nala | Dana Point Times</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.danapointtimes.com/xmlrpc.php">
<!-- IE -->
<link rel="shortcut icon" type="image/x-icon" href="http://www.danapointtimes.com/wp-content/uploads/2016/08/favicon.ico" />
<!-- other browsers -->
<link rel="icon" type="image/x-icon" href="http://www.danapointtimes.com/wp-content/uploads/2016/08/favicon.ico" />

		<!-- CACTUS SEO META TAGS -->
		<meta property="og:image" content="http://www.danapointtimes.com/wp-content/uploads/2017/05/DPT_0505_Pet.jpg"/>
		<meta property="og:title" content="Pet of the Week: Nala"/>
		<meta property="og:url" content="http://www.danapointtimes.com/pet-week-nala/"/>
		<meta property="og:site_name" content="Dana Point Times"/>
		<meta property="og:type" content=""/>
		<meta property="og:description" content=""/>
			<meta property="description" content=""/>
		<!-- / CACTUS SEO META TAGS -->
		


<script type="text/javascript">
var retina = 'retina='+ window.devicePixelRatio +';'+ retina;
document.cookie = retina;
if(document.cookie){
	// document.location.reload(true);
}
</script>
 

<!-- Retina Logo-->


<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="One-year-old Nala is a happy little Boxer who just wants someone to love. Whether she’s running around in the yard or simply relaxing, Nala is happiest by"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Pet of the Week: Nala"/>
<link rel="canonical" href="http://www.danapointtimes.com/pet-week-nala/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pet of the Week: Nala | Dana Point Times" />
<meta property="og:description" content="One-year-old Nala is a happy little Boxer who just wants someone to love. Whether she’s running around in the yard or simply relaxing, Nala is happiest by" />
<meta property="og:url" content="http://www.danapointtimes.com/pet-week-nala/" />
<meta property="og:site_name" content="Dana Point Times" />
<meta property="article:publisher" content="http://www.facebook.com/danapointtimes" />
<meta property="article:tag" content="adoptable animals" />
<meta property="article:tag" content="Orange County animal shelters" />
<meta property="article:tag" content="Pet of the Week" />
<meta property="article:tag" content="San Clemente/Dana Point Animal Shelter" />
<meta property="article:section" content="DP LIVING" />
<meta property="article:published_time" content="2017-05-06T10:00:36-07:00" />
<meta property="article:modified_time" content="2017-05-04T15:53:31-07:00" />
<meta property="og:updated_time" content="2017-05-04T15:53:31-07:00" />
<meta property="og:image" content="http://www.danapointtimes.com/wp-content/uploads/2017/05/DPT_0505_Pet.jpg" />
<meta property="og:image:width" content="3290" />
<meta property="og:image:height" content="2467" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="One-year-old Nala is a happy little Boxer who just wants someone to love. Whether she’s running around in the yard or simply relaxing, Nala is happiest by" />
<meta name="twitter:title" content="Pet of the Week: Nala | Dana Point Times" />
<meta name="twitter:site" content="@danapointtimes" />
<meta name="twitter:image" content="http://www.danapointtimes.com/wp-content/uploads/2017/05/DPT_0505_Pet.jpg" />
<meta name="twitter:creator" content="@danapointtimes" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dana Point Times &raquo; Feed" href="http://www.danapointtimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dana Point Times &raquo; Comments Feed" href="http://www.danapointtimes.com/comments/feed/" />
    <meta name="apple-mobile-web-app-title" content="DP Times">
	<link rel="alternate" type="text/calendar" title="Dana Point Times &raquo; iCal Feed" href="http://www.danapointtimes.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Dana Point Times &raquo; Pet of the Week: Nala Comments Feed" href="http://www.danapointtimes.com/pet-week-nala/feed/" />
		<script type="text/javascript">
		(function(document,navigator,standalone) {
            // prevents links from apps from oppening in mobile safari
            // this javascript must be the first script in your <head>
            if ((standalone in navigator) && navigator[standalone]) {
                var curnode, location=document.location, stop=/^(a|html)$/i;
                document.addEventListener('click', function(e) {
                    curnode=e.target;
                    while (!(stop).test(curnode.nodeName)) {
                        curnode=curnode.parentNode;
                    }
                    // Condidions to do this only on links to your own app
                    // if you want all links, use if('href' in curnode) instead.
                    if('href' in curnode && ( curnode.href.indexOf('http') || ~curnode.href.indexOf(location.host) ) ) {
                        e.preventDefault();
                        location.href = curnode.href;
                    }
                },false);
            }
        })(document,window.navigator,'standalone');
		</script>
	<link rel="apple-touch-icon" href="http://www.danapointtimes.com/wp-content/uploads/2014/01/DP_57.jpg"><link rel="apple-touch-icon" sizes="72x72" href="http://www.danapointtimes.com/wp-content/uploads/2014/01/DP_72.jpg"><link rel="apple-touch-icon" sizes="114x114" href="http://www.danapointtimes.com/wp-content/uploads/2014/01/DP_114.jpg"><link rel="apple-touch-icon" sizes="144x144" href="http://www.danapointtimes.com/wp-content/uploads/2014/01/DP_144.jpg">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.danapointtimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mashmenu-css-css'  href='http://www.danapointtimes.com/wp-content/themes/absolute/inc/megamenu/css/mashmenu.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.danapointtimes.com/wp-content/themes/absolute/css/bootstrap.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.danapointtimes.com/wp-content/themes/absolute/css/fonts/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://www.danapointtimes.com/wp-content/themes/absolute/css/animate.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-style-css'  href='http://www.danapointtimes.com/wp-content/themes/absolute/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css-css'  href='http://www.danapointtimes.com/wp-content/themes/absolute/inc/shortcodes/css/shortcode.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.danapointtimes.com/wp-content/themes/absolute/assets/lib/owl-carousel2-dist/assets/owl.carousel.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-carousel-css'  href='http://www.danapointtimes.com/wp-content/themes/absolute/assets/lib/owl-carousel2-dist/assets/owl.theme.default.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300%7CRaleway%3A300%2C400&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.danapointtimes.com/wp-content/themes/absolute/css/custom.css.php?ver=1436823344' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='http://www.danapointtimes.com/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.danapointtimes.com/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.danapointtimes.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='http://www.danapointtimes.com/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.danapointtimes.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.danapointtimes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
    <script type="text/javascript">
	var addToHomeConfig = {
	message:'Add the DP Times to your Home Screen',		animationIn: 'drop',
	animationOut: 'drop',
	startdelay:2000,
	lifespan:20000,
	expire:0,
	touchIcon:false,
	};
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.danapointtimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.danapointtimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.danapointtimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://wp.me/p3y2MO-vil' />
<link rel="alternate" type="application/json+oembed" href="http://www.danapointtimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.danapointtimes.com%2Fpet-week-nala%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.danapointtimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.danapointtimes.com%2Fpet-week-nala%2F&#038;format=xml" />
    <style type="text/css">
	@media all and (orientation:portrait) {
		#addToHomeScreen {
			zoom:1;
			line-height:130%;
			-webkit-text-size-adjust:1;
		}
		#addToHomeScreen .addToHomeClose {
		-webkit-text-size-adjust:100%;
				}
			}
	
	@media all and (orientation:landscape) {
		#addToHomeScreen {
			zoom:1;
			line-height:130%;
			-webkit-text-size-adjust:1;
		}
		#addToHomeScreen .addToHomeClose {
		-webkit-text-size-adjust:100%;
				}
			}
	
	</style>
    
<!-- This site is using AdRotate v4.2.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:1px 1px 1px 1px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:210px; height:100%; max-height:300px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.danapointtimes.com/?custom-css=0aafc44679" />
		
<!--
	generated in 0.599 seconds
	90746 bytes batcached for 600 seconds
-->
</head>

<body class="post-template-default single single-post postid-120301 single-format-standard width-970 tribe-no-js tribe-theme-absolute group-blog dp-living dp-living-headlines">
<div id="top-head" class="page-header main-head-s2">
	<div class="block-navigation-top hidden-sm hidden-xs clearfix">
		<div class="container">
			<div class="row">
								<div class="col-md-6 col-sm-6">
					<div id="text-27" class="hide widget_text">			<div class="textwidget">NEW! <a href="http://jcarroll.com/the-capistrano-dispatch" target="_blank">Order your Capo Dispatch Apparel Here</a></div>
		</div>				</div><!-- .item-headline -->
								<div class="item-menu-top col-md-6 col-sm-6">
					<div class="menu-top-container"><ul id="menu-top" class="clearfix"><li id="menu-item-23179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23179"><a href="http://www.danapointtimes.com/dp-times-rack-locations/">Where to Find Us</a></li>
<li id="menu-item-6280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6280"><a target="_blank" href="http://eepurl.com/qP6bH">News E-Blasts</a></li>
<li id="menu-item-14217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14217"><a href="http://www.danapointtimes.com/subscribe/">Subscribe</a></li>
<li id="menu-item-4884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4884"><a href="http://www.danapointtimes.com/advertise-with-picket-fence-media/">Advertise</a></li>
<li id="menu-item-4844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4844"><a href="http://www.danapointtimes.com/contact-us/">Contact Us</a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4911"><a target="_blank" href="http://content.yudu.com/A40dip/20162017Directory/">Destination DP</a></li>
<li id="menu-item-4846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4846"><a target="_blank" href="http://www.sanclementetimes.com">SC Times</a></li>
<li id="menu-item-4847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4847"><a target="_blank" href="http://www.thecapistranodispatch.com">The Capistrano Dispatch</a></li>
</ul></div>				</div><!-- .item-pages-top -->	
											</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- .block-navigation-top -->
</div><!-- .page-header -->

	 
<div class="page-main home-page">
	<div class="container ctn-page-main">
				<header class="block-main-head site-header main-head-s2" id="masthead" role="banner">
						<div class="item-logo item-logo-simple clearfix">
									<div class="hidden-lg hidden-md">
									<a class="logo" href="http://www.danapointtimes.com" title="Pet of the Week: Nala | Dana Point Times"><img src="http://www.danapointtimes.com/news_dp/wp-content/uploads/2013/05/DPTIMES_LOGO-copy1.gif" alt="Pet of the Week: Nala | Dana Point Times"/></a>
					</div>
				<div class="row hidden-sm hidden-xs">
					<div class="col-md-3">				<a class="logo" href="http://www.danapointtimes.com" title="Pet of the Week: Nala | Dana Point Times"><img src="http://www.danapointtimes.com/news_dp/wp-content/uploads/2013/05/DPTIMES_LOGO-copy1.gif" alt="Pet of the Week: Nala | Dana Point Times"/></a>
</div>
					<div class="col-md-9">		<div class='ad [adrotate group="2"]'><div class="g g-2"><div class="g-dyn a-299 c-1"><a class="gofollow" data-track="Mjk5LDIsMSw2MA==" href="http://www.dohenybluesfestival.com" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/728x90_DB17_WebBanner.png" /></a></div><div class="g-dyn a-207 c-2"><a class="gofollow" data-track="MjA3LDIsMSw2MA==" href="http://www.FindingLoveAfter50.com" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/20150723_Blake_WEB-1-1.jpg" /></a></div><div class="g-dyn a-297 c-3"><a class="gofollow" data-track="Mjk3LDIsMSw2MA==" href="http://www.linearhomeloans.com" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/Internet-Ad.jpg" /></a></div><div class="g-dyn a-288 c-4"><a class="gofollow" data-track="Mjg4LDIsMSw2MA==" href="http://www.moranperio.com/" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/20170420_Moran_WEB_LB.jpg" /></a></div><div class="g-dyn a-310 c-5"><a class="gofollow" data-track="MzEwLDIsMSw2MA==" href="http://www.ymcaoc.org/adventure-guides/" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/San-Clemente-Times-Adventure-Guides-728x90.jpg" /></a></div><div class="g-dyn a-306 c-6"><a class="gofollow" data-track="MzA2LDIsMSw2MA==" href="http://www.oconestop.com/job-fairs.html" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/20170509_CountyJobFair_Leaderboard.jpg" /></a></div><div class="g-dyn a-247 c-7"><a class="gofollow" data-track="MjQ3LDIsMSw2MA==" href="http://scottkidd.bhhscalifornia.com" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/SKidd-WebBanner.jpg" /></a></div><div class="g-dyn a-210 c-8"><a class="gofollow" data-track="MjEwLDIsMSw2MA==" href="http://www.davidhwalters.com" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/3017879-728X90_FIN.gif" /></a></div><div class="g-dyn a-308 c-9"><a class="gofollow" data-track="MzA4LDIsMSw2MA==" href="http://www.briorestaurant.com/reservations" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/20170504_Brio_WEBLB.jpg" /></a></div><div class="g-dyn a-209 c-10"><a class="gofollow" data-track="MjA5LDIsMSw2MA==" href="http://www.harvardeye.com//" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/harvard_display_simpl_600x74-ddapj.jpg" /></a></div></div></div>
	</div>
				</div>
							</div><!-- .block-logo -->
						<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="main-navigation-holder">
		<nav id="main-navigation" class="block-main-nav">
			<div class="item-nav-desktop hidden-sm hidden-xs clearfix"><ul id="menu-main" class="main-menu clearfix"><li id="menu-item-4848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4848"><a href="http://www.danapointtimes.com/category/eye-on-dp/">Eye on DP</a>
<ul class="sub-menu">
	<li id="menu-item-4849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4849"><a href="http://www.danapointtimes.com/category/eye-on-dp/news-headlines/">News Headlines</a></li>
	<li id="menu-item-4850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4850"><a href="http://www.danapointtimes.com/category/eye-on-dp/sheriffs-blotter/">Sheriff&#8217;s Blotter</a></li>
	<li id="menu-item-14410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14410"><a href="http://www.danapointtimes.com/category/eye-on-dp/news-bites/">News Bites</a></li>
</ul>
</li>
<li id="menu-item-4856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4856"><a href="http://www.danapointtimes.com/category/soapbox/">Soapbox</a>
<ul class="sub-menu">
	<li id="menu-item-4857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4857"><a href="http://www.danapointtimes.com/category/soapbox/guest-opinions/">Guest Opinions</a></li>
	<li id="menu-item-4858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4858"><a href="http://www.danapointtimes.com/category/soapbox/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-18252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18252"><a href="mailto:letters@danapointtimes.com">Submit a Letter</a></li>
</ul>
</li>
<li id="menu-item-4851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4851"><a href="http://www.danapointtimes.com/category/getting-out/">Getting Out</a>
<ul class="sub-menu">
	<li id="menu-item-4853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4853"><a href="http://www.danapointtimes.com/category/getting-out/spotlight/">Spotlight</a></li>
	<li id="menu-item-63717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63717"><a href="http://www.danapointtimes.com/events">Event Calendar</a></li>
	<li id="menu-item-9921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9921"><a href="http://www.danapointtimes.com/events/community/add">Submit an Event</a></li>
	<li id="menu-item-4852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4852"><a href="http://www.danapointtimes.com/category/getting-out/restaurant-guide/">Restaurant Guide</a></li>
	<li id="menu-item-4928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4928"><a href="http://www.danapointtimes.com/best-of-dana-point/">Best of Dana Point</a></li>
</ul>
</li>
<li id="menu-item-14411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14411"><a href="http://www.danapointtimes.com/category/dp-living/">Living</a>
<ul class="sub-menu">
	<li id="menu-item-4855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4855"><a href="http://www.danapointtimes.com/category/dp-living/dp-living-headlines/">DP Living Headlines</a></li>
	<li id="menu-item-4919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4919"><a href="http://www.danapointtimes.com/about-dana-point/">About Dana Point</a></li>
	<li id="menu-item-38164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38164"><a href="http://www.danapointtimes.com/south-county-real-estate-guide/">South County Real Estate Guide</a></li>
	<li id="menu-item-30111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30111"><a href="http://www.danapointtimes.com/category/dp-living/obituaries/">Obituaries</a></li>
	<li id="menu-item-5710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5710"><a href="http://www.danapointtimes.com/category/dp-living/announcements/">Announcements</a></li>
	<li id="menu-item-18761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18761"><a href="http://www.danapointtimes.com/dp-times-classifieds/">Submit an Announcement</a></li>
</ul>
</li>
<li id="menu-item-14412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14412"><a href="http://www.danapointtimes.com/category/sports-and-outdoors/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-4860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4860"><a href="http://www.danapointtimes.com/category/sports-and-outdoors/sports-headlines/">Sports Headlines</a></li>
	<li id="menu-item-4914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4914"><a href="http://www.danapointtimes.com/send-scores/">Send Scores</a></li>
	<li id="menu-item-4915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4915"><a target="_blank" href="http://www.danapoint.org/index.aspx?page=173">City Recreation Website</a></li>
</ul>
</li>
<li id="menu-item-14413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14413"><a href="http://www.danapointtimes.com/category/dp-surf/">Surf</a>
<ul class="sub-menu">
	<li id="menu-item-4863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4863"><a href="http://www.danapointtimes.com/category/dp-surf/surf-headlines/">Surf Headlines</a></li>
	<li id="menu-item-4862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4862"><a href="http://www.danapointtimes.com/category/dp-surf/grom-of-the-week/">Grom of the Week</a></li>
	<li id="menu-item-14414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14414"><a href="http://www.danapointtimes.com/category/dp-surf/surf-results/">Surf Results</a></li>
</ul>
</li>
<li id="menu-item-16418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16418"><a href="http://www.danapointtimes.com/locals-only-business-directory-dana-point/">Biz Listings</a></li>
<li id="menu-item-15009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15009"><a href="http://www.danapointtimes.com/dp-times-classifieds/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-15008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15008"><a href="http://www.danapointtimes.com/dp-times-classifieds/">Place an Ad</a></li>
	<li id="menu-item-15007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15007"><a href="http://www.danapointtimes.com/browse-classified-ads/">Browse Ads</a></li>
</ul>
</li>
<li id="menu-item-4922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4922"><a href="http://www.danapointtimes.com/current-issue/">Archive</a>
<ul class="sub-menu">
	<li id="menu-item-4923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4923"><a href="http://www.danapointtimes.com/current-issue/">Current Issue</a></li>
	<li id="menu-item-4924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4924"><a target="_blank" href="http://issuu.com/danapointtimes/docs">Past Issues</a></li>
</ul>
</li>
<li id="menu-item-62152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62152"><a href="http://www.danapointtimes.com/south-county-real-estate-guide-2/">Real Estate</a></li>
</ul></div>			<div class="item-nav-mobile hidden-md hidden-lg clearfix">
				<div class="item-nav-bar">
					<a href="javascript:void(0)" class="toggle-nav"><i class="fa fa-bars"></i>Menu</a>
					<a href="javascript:void(0)" class="toggle-news">NEWS</a>
				</div><!-- .item-nav-bar -->
				<div class="ctn-menu item-menu-mobile">
					<div class="menu-close"><a href="javascript:void(0)"><i class="glyphicon glyphicon-remove"></i>CLOSE</a></div>
					<div class="menu-main-container"><ul id="menu-main-1" class="list-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4848"><a href="http://www.danapointtimes.com/category/eye-on-dp/">Eye on DP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4849"><a href="http://www.danapointtimes.com/category/eye-on-dp/news-headlines/">News Headlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4850"><a href="http://www.danapointtimes.com/category/eye-on-dp/sheriffs-blotter/">Sheriff&#8217;s Blotter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14410"><a href="http://www.danapointtimes.com/category/eye-on-dp/news-bites/">News Bites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4856"><a href="http://www.danapointtimes.com/category/soapbox/">Soapbox</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4857"><a href="http://www.danapointtimes.com/category/soapbox/guest-opinions/">Guest Opinions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4858"><a href="http://www.danapointtimes.com/category/soapbox/letters-to-the-editor/">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18252"><a href="mailto:letters@danapointtimes.com">Submit a Letter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4851"><a href="http://www.danapointtimes.com/category/getting-out/">Getting Out</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4853"><a href="http://www.danapointtimes.com/category/getting-out/spotlight/">Spotlight</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63717"><a href="http://www.danapointtimes.com/events">Event Calendar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9921"><a href="http://www.danapointtimes.com/events/community/add">Submit an Event</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4852"><a href="http://www.danapointtimes.com/category/getting-out/restaurant-guide/">Restaurant Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4928"><a href="http://www.danapointtimes.com/best-of-dana-point/">Best of Dana Point</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14411"><a href="http://www.danapointtimes.com/category/dp-living/">Living</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4855"><a href="http://www.danapointtimes.com/category/dp-living/dp-living-headlines/">DP Living Headlines</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4919"><a href="http://www.danapointtimes.com/about-dana-point/">About Dana Point</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38164"><a href="http://www.danapointtimes.com/south-county-real-estate-guide/">South County Real Estate Guide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30111"><a href="http://www.danapointtimes.com/category/dp-living/obituaries/">Obituaries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5710"><a href="http://www.danapointtimes.com/category/dp-living/announcements/">Announcements</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18761"><a href="http://www.danapointtimes.com/dp-times-classifieds/">Submit an Announcement</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14412"><a href="http://www.danapointtimes.com/category/sports-and-outdoors/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4860"><a href="http://www.danapointtimes.com/category/sports-and-outdoors/sports-headlines/">Sports Headlines</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4914"><a href="http://www.danapointtimes.com/send-scores/">Send Scores</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4915"><a target="_blank" href="http://www.danapoint.org/index.aspx?page=173">City Recreation Website</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14413"><a href="http://www.danapointtimes.com/category/dp-surf/">Surf</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4863"><a href="http://www.danapointtimes.com/category/dp-surf/surf-headlines/">Surf Headlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4862"><a href="http://www.danapointtimes.com/category/dp-surf/grom-of-the-week/">Grom of the Week</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14414"><a href="http://www.danapointtimes.com/category/dp-surf/surf-results/">Surf Results</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16418"><a href="http://www.danapointtimes.com/locals-only-business-directory-dana-point/">Biz Listings</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15009"><a href="http://www.danapointtimes.com/dp-times-classifieds/">Classifieds</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15008"><a href="http://www.danapointtimes.com/dp-times-classifieds/">Place an Ad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15007"><a href="http://www.danapointtimes.com/browse-classified-ads/">Browse Ads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4922"><a href="http://www.danapointtimes.com/current-issue/">Archive</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4923"><a href="http://www.danapointtimes.com/current-issue/">Current Issue</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4924"><a target="_blank" href="http://issuu.com/danapointtimes/docs">Past Issues</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62152"><a href="http://www.danapointtimes.com/south-county-real-estate-guide-2/">Real Estate</a></li>
</ul></div>				</div><!-- .ctn-menu -->
							</div><!-- .item-nav-mobile -->
		</nav>
			<div class="clear"><!-- --></div>
		</div>
				<nav class="block-nav-moblie">
			
		</nav>
</header><!-- .block-main-head --><div id="page" class="hfeed site">
	<div id="content" class="site-content ctn-main-content clearfix">
						<section class="block  single-header">
			<div class="item-post item-post-inside">
				<div class="group-inside">
					<img width="3290" height="2467" src="http://www.danapointtimes.com/wp-content/uploads/2017/05/DPT_0505_Pet.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.danapointtimes.com/wp-content/uploads/2017/05/DPT_0505_Pet.jpg 3290w, http://www.danapointtimes.com/wp-content/uploads/2017/05/DPT_0505_Pet-150x112.jpg 150w, http://www.danapointtimes.com/wp-content/uploads/2017/05/DPT_0505_Pet-500x375.jpg 500w, http://www.danapointtimes.com/wp-content/uploads/2017/05/DPT_0505_Pet-768x576.jpg 768w, http://www.danapointtimes.com/wp-content/uploads/2017/05/DPT_0505_Pet-1024x768.jpg 1024w, http://www.danapointtimes.com/wp-content/uploads/2017/05/DPT_0505_Pet-1392x1044.jpg 1392w" sizes="(max-width: 3290px) 100vw, 3290px" data-attachment-id="120302" data-permalink="http://www.danapointtimes.com/pet-week-nala/dpt_0505_pet/" data-orig-file="http://www.danapointtimes.com/wp-content/uploads/2017/05/DPT_0505_Pet.jpg" data-orig-size="3290,2467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XT1254&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1039348800&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.00441&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DPT_0505_Pet" data-image-description="" data-medium-file="http://www.danapointtimes.com/wp-content/uploads/2017/05/DPT_0505_Pet-500x375.jpg" data-large-file="http://www.danapointtimes.com/wp-content/uploads/2017/05/DPT_0505_Pet-1024x768.jpg" />					<div class="group">
						<div class="cats">
							<a href="http://www.danapointtimes.com/category/dp-living/" rel="category tag">DP LIVING</a>, <a href="http://www.danapointtimes.com/category/dp-living/dp-living-headlines/" rel="category tag">DP Living Headlines</a>						</div>
						<header class="entry-header">
							<h1 class="title text-40 nohover post-title entry-title"><a href="http://www.danapointtimes.com/pet-week-nala/" title="Pet of the Week: Nala">Pet of the Week: Nala</a></h1>						</header><!-- .entry-header -->
					</div>
				</div>
			</div>
			<!-- /.item-post -->
		</section>
				
			<div class="row">
			<div class="content col-md-8 body-border-right">
				<main id="main" class="site-main" role="main">
										<div class='single-post' data-id="120301" data-url='http://www.danapointtimes.com/pet-week-nala/' data-timestamp='1494090036'>
						
<article id="post-120301" class="post-120301 post type-post status-publish format-standard has-post-thumbnail hentry category-dp-living category-dp-living-headlines tag-adoptable-animals tag-orange-county-animal-shelters tag-pet-of-the-week tag-san-clementedana-point-animal-shelter">
<h2 style="display:none" class="entry-title"><a href="http://www.danapointtimes.com/pet-week-nala/" title="Pet of the Week: Nala">Pet of the Week: Nala</a></h2><div class="block-single">
	<div class="item-single-info pt-0 clearfix">
		<div class="entry-meta">
				<ul class="meta entry-meta">
		<li class="author"><span class='byline'><span class='author vcard'>By <a class="url fn n" href="http://www.danapointtimes.com/author/pfmeditorial/">Dana Point Times</a></span></span></li>
				
				
				
				
				
				
		
		<li class="date posted-on">On <time class="entry-date published" datetime="2017-05-06T10:00:36+00:00">May 6, 2017</time><time class="updated" datetime="1717-05-04">May 4, 2017</time></li>
		<li class="comment"><a href="http://www.danapointtimes.com/pet-week-nala/#respond"><i class="fa fa-comments"></i> 0</a></li>
		
	</ul>
		</div>
	</div>
	<!-- /.item-single-info -->
	
		
	<div class="item-single-content typography content-area module">
		<div class="entry-content">
			<p><img data-attachment-id="120302" data-permalink="http://www.danapointtimes.com/pet-week-nala/dpt_0505_pet/" data-orig-file="http://www.danapointtimes.com/wp-content/uploads/2017/05/DPT_0505_Pet.jpg" data-orig-size="3290,2467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XT1254&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1039348800&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.00441&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DPT_0505_Pet" data-image-description="" data-medium-file="http://www.danapointtimes.com/wp-content/uploads/2017/05/DPT_0505_Pet-500x375.jpg" data-large-file="http://www.danapointtimes.com/wp-content/uploads/2017/05/DPT_0505_Pet-1024x768.jpg" class="aligncenter size-medium wp-image-120302" src="http://www.danapointtimes.com/wp-content/uploads/2017/05/DPT_0505_Pet-500x375.jpg" alt="" width="500" height="375" srcset="http://www.danapointtimes.com/wp-content/uploads/2017/05/DPT_0505_Pet-500x375.jpg 500w, http://www.danapointtimes.com/wp-content/uploads/2017/05/DPT_0505_Pet-150x112.jpg 150w, http://www.danapointtimes.com/wp-content/uploads/2017/05/DPT_0505_Pet-768x576.jpg 768w, http://www.danapointtimes.com/wp-content/uploads/2017/05/DPT_0505_Pet-1024x768.jpg 1024w, http://www.danapointtimes.com/wp-content/uploads/2017/05/DPT_0505_Pet-1392x1044.jpg 1392w" sizes="(max-width: 500px) 100vw, 500px" />One-year-old Nala is a happy little Boxer who just wants someone to love. Whether she’s running around in the yard or simply relaxing, Nala is happiest by your side. This friendly and fun-loving pup also enjoys outdoor activities and would do well in an active household. If you would like to know more about Nala, please call the San Clemente/Dana Point Animal Shelter at 949.492.1617, or visit with her at 221 Avenida Fabricante, San Clemente.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.danapointtimes.com/pet-week-nala/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.danapointtimes.com/pet-week-nala/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-120301" class="share-facebook sd-button share-icon" href="http://www.danapointtimes.com/pet-week-nala/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-120301" class="share-twitter sd-button share-icon" href="http://www.danapointtimes.com/pet-week-nala/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-120301" class="share-linkedin sd-button share-icon" href="http://www.danapointtimes.com/pet-week-nala/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.danapointtimes.com/pet-week-nala/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.danapointtimes.com/pet-week-nala/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>		
			
			
						
		</div><!-- .entry-content -->
	</div>
	
		<div class="item-single-tags module">
		<a href="http://www.danapointtimes.com/tag/adoptable-animals/" rel="tag">adoptable animals</a><a href="http://www.danapointtimes.com/tag/orange-county-animal-shelters/" rel="tag">Orange County animal shelters</a><a href="http://www.danapointtimes.com/tag/pet-of-the-week/" rel="tag">Pet of the Week</a><a href="http://www.danapointtimes.com/tag/san-clementedana-point-animal-shelter/" rel="tag">San Clemente/Dana Point Animal Shelter</a>	</div>
	<!-- /.item-single-tags -->
		
		
	<div class="item-single-sharing">
	<span class="sharing">sharing</span>
	<nav class="social clearfix">
  			  		
	  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fwww.danapointtimes.com%2Fpet-week-nala%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
	  		 	</a>
    			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Pet+of+the+Week%3A+Nala&amp;url=http%3A%2F%2Fwww.danapointtimes.com%2Fpet-week-nala%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
		    	</a>
    				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.danapointtimes.com%2Fpet-week-nala%2F&amp;title=Pet+of+the+Week%3A+Nala&amp;source=Dana+Point+Times','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
			   	 	</a>
	   			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.danapointtimes.com%2Fpet-week-nala%2F&amp;name=Pet+of+the+Week%3A+Nala','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
		   	   </a>
    		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.danapointtimes.com%2Fpet-week-nala%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
	    	 	</a>
    	 	    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.danapointtimes.com%2Fpet-week-nala%2F&amp;media=http%3A%2F%2Fwww.danapointtimes.com%2Fwp-content%2Fuploads%2F2017%2F05%2FDPT_0505_Pet.jpg&amp;description=Pet+of+the+Week%3A+Nala','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
	    	 	</a>
    	 		    	<a class="trasition-all" href="mailto:jsmith@sanclementetimes.com?subject=Pet+of+the+Week%3A+Nala&amp;body=http%3A%2F%2Fwww.danapointtimes.com%2Fpet-week-nala%2F" title="Email this"><i class="fa fa-envelope"></i>
		    	</a>
	   		</nav>
</div>
	
	
		<nav class="item-single-nav navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="prev nav-previous"><span class="meta-nav">Previous Post</span>   <a href="http://www.danapointtimes.com/city-hold-parking-workshop-discuss-issues-possible-solutions/" rel="prev">City to Hold Parking Workshop to Discuss Issues, Possible Solutions</a></div><div class="next nav-next"><span class="meta-nav">Next Post</span>  <a href="http://www.danapointtimes.com/movies-circle-full-square-pegs/" rel="next">At the Movies: ‘The Circle Full’ of Square Pegs</a></div>	</nav><!-- .navigation -->
		
		<div class="item-single-author module">
		<a href="http://www.danapointtimes.com/author/pfmeditorial/" class="avatar img">		</a>
		<div class="group">
			<h3 class="title">About The Author <a href="http://www.danapointtimes.com/author/pfmeditorial/">Dana Point Times</a></h3>
			<p class="teaser"></p>
		</div>
	</div>
	<!-- /.item-single-author -->
	</div>
</article>						
							<div class="item-single-related module">
		<h3 class="title-line uppercase ">Related Posts</h3>
		<div class="row">
			
									<div class="col-sm-4">
					<article id="post-120054" class="item-post">
	<div class="group-inside">
		<a class="image" href="http://www.danapointtimes.com/life-love-50-madrid-spain-one-great-cities-world/"><img width="424" height="282" src="http://www.danapointtimes.com/wp-content/uploads/2017/04/TomBlake-424x282.jpg" class="attachment-abs-small size-abs-small wp-post-image" alt="" srcset="http://www.danapointtimes.com/wp-content/uploads/2017/04/TomBlake-424x282.jpg 424w, http://www.danapointtimes.com/wp-content/uploads/2017/04/TomBlake-880x586.jpg 880w" sizes="(max-width: 424px) 100vw, 424px" data-attachment-id="120055" data-permalink="http://www.danapointtimes.com/life-love-50-madrid-spain-one-great-cities-world/tomblake/" data-orig-file="http://www.danapointtimes.com/wp-content/uploads/2017/04/TomBlake-e1493321486136.jpg" data-orig-size="1900,1424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-ZS10&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492881996&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.7&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TomBlake" data-image-description="" data-medium-file="http://www.danapointtimes.com/wp-content/uploads/2017/04/TomBlake-500x375.jpg" data-large-file="http://www.danapointtimes.com/wp-content/uploads/2017/04/TomBlake-1024x768.jpg" /></a>
		<a class="comment" href="http://www.danapointtimes.com/life-love-50-madrid-spain-one-great-cities-world/"><i class="fa fa-comments"></i> 0</a>
			</div>
	<h3 class="title entry-title"><a href="http://www.danapointtimes.com/life-love-50-madrid-spain-one-great-cities-world/">On Life and Love after 50: Madrid, Spain: One of the Great Cities of the World</a></h3></article>					</div>
										<div class="col-sm-4">
					<article id="post-120040" class="item-post">
	<div class="group-inside">
		<a class="image" href="http://www.danapointtimes.com/pet-week-rosie/"><img width="424" height="282" src="http://www.danapointtimes.com/wp-content/uploads/2017/04/DPT_0428_Pet-424x282.jpg" class="attachment-abs-small size-abs-small wp-post-image" alt="" srcset="http://www.danapointtimes.com/wp-content/uploads/2017/04/DPT_0428_Pet-424x282.jpg 424w, http://www.danapointtimes.com/wp-content/uploads/2017/04/DPT_0428_Pet-880x586.jpg 880w" sizes="(max-width: 424px) 100vw, 424px" data-attachment-id="120042" data-permalink="http://www.danapointtimes.com/pet-week-rosie/dpt_0428_pet/" data-orig-file="http://www.danapointtimes.com/wp-content/uploads/2017/04/DPT_0428_Pet.jpg" data-orig-size="1800,1348" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DPT_0428_Pet" data-image-description="" data-medium-file="http://www.danapointtimes.com/wp-content/uploads/2017/04/DPT_0428_Pet-500x374.jpg" data-large-file="http://www.danapointtimes.com/wp-content/uploads/2017/04/DPT_0428_Pet-1024x767.jpg" /></a>
		<a class="comment" href="http://www.danapointtimes.com/pet-week-rosie/"><i class="fa fa-comments"></i> 0</a>
			</div>
	<h3 class="title entry-title"><a href="http://www.danapointtimes.com/pet-week-rosie/">Pet of the Week: Rosie</a></h3></article>					</div>
										<div class="col-sm-4">
					<article id="post-119843" class="item-post">
	<div class="group-inside">
		<a class="image" href="http://www.danapointtimes.com/book-talk-joining-hamilton-bandwagon/"><img width="424" height="282" src="http://www.danapointtimes.com/wp-content/uploads/2014/05/Library_AP.jpg" class="attachment-abs-small size-abs-small wp-post-image" alt="" srcset="http://www.danapointtimes.com/wp-content/uploads/2014/05/Library_AP.jpg 4272w, http://www.danapointtimes.com/wp-content/uploads/2014/05/Library_AP-150x100.jpg 150w, http://www.danapointtimes.com/wp-content/uploads/2014/05/Library_AP-500x333.jpg 500w, http://www.danapointtimes.com/wp-content/uploads/2014/05/Library_AP-1024x682.jpg 1024w" sizes="(max-width: 424px) 100vw, 424px" data-attachment-id="21366" data-permalink="http://www.danapointtimes.com/guest-opinion-friends-of-the-library-is-off-and-running/library_ap/" data-orig-file="http://www.danapointtimes.com/wp-content/uploads/2014/05/Library_AP.jpg" data-orig-size="4272,2848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1379437880&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Library_AP" data-image-description="" data-medium-file="http://www.danapointtimes.com/wp-content/uploads/2014/05/Library_AP-500x333.jpg" data-large-file="http://www.danapointtimes.com/wp-content/uploads/2014/05/Library_AP-1024x682.jpg" /></a>
		<a class="comment" href="http://www.danapointtimes.com/book-talk-joining-hamilton-bandwagon/"><i class="fa fa-comments"></i> 0</a>
			</div>
	<h3 class="title entry-title"><a href="http://www.danapointtimes.com/book-talk-joining-hamilton-bandwagon/">Book Talk: Joining the ‘Hamilton’ Bandwagon</a></h3></article>					</div>
									<!-- /.item-post -->
			
		</div>
	</div>

						
						            
            
			<div id="respond" class="comment-respond item-single-comment-form module">
				<h3 id="reply-title" class="comment-reply-title title-line uppercase ">comments <span dir="ltr">(0)</span></h3>
				<a href="javascript:void(0)" class="image">
									  </a>
									<form action="http://www.danapointtimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form form" novalidate>
																																						<input id="author" class="form-control" name="author" type="text" value="" size="30" aria-required='true' placeholder="Your Name (required)" />
<input id="email" class="form-control" name="email" type="email" value="" size="30" aria-required='true' placeholder="Your Email (required)" />
<input id="url" class="form-control" name="url" type="url" value="" size="30" placeholder="Your Website (required)"  />
						<textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="form-control" placeholder="Your Comment"></textarea>						<p class="comment-notes">Your email address will not be published.</p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						

						<button name="submit" type="submit" id="submit" class="btn btn-primary">Submit</button>
							<input type='hidden' name='comment_post_ID' value='120301' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="27b525f65b" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p>					</form>
							</div><!-- #respond -->
								</div>
									</main>
								<!-- /.block-single -->
			</div><!-- .col-md-9 -->
						<div id="main-sidebar" class="sidebar-right col-md-4">	
								<aside id="search-2" class=" item-widget-light block block-border widget item-widget widget_search module"><div class="ctn-item-search">
<form role="search" method="get" class="search-form" action="http://www.danapointtimes.com/">
	<span class="screen-reader-text">Search for:</span>
	<input type="search" class="search-field form-control" placeholder="Search …" value="" name="s" title="Search for:" />
	<i class="fa fa-search"></i>
	<input type="submit" class="search-submit" value="" />
</form>
</div></aside><aside id="text-22" class=" item-widget-light block block-border widget item-widget widget_text module"><h3 class="widget-title ">Current Issue</h3>			<div class="textwidget"><a href="http://www.danapointtimes.com/news_dp/current-issue/ ">Check out this week's issue</a></div>
		</aside><aside id="adrotate_widgets-12" class=" item-widget-light block block-border widget item-widget adrotate_widgets module"><div class="g g-1"><div class="g-dyn a-307 c-1"><a class="gofollow" data-track="MzA3LDEsMSw2MA==" href="https://www.homeaway.com/vacation-rental/p4223648" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/20170209_BruceVanDenburgh_BOX-1.jpg" /></a></div><div class="g-dyn a-300 c-2"><a class="gofollow" data-track="MzAwLDEsMSw2MA==" href="http://www.dohenybluesfestival.com" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/300x250_BoxAd_DPSCTimes.png" /></a></div><div class="g-dyn a-211 c-3"><a class="gofollow" data-track="MjExLDEsMSw2MA==" href="http://www.davidhwalters.com" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/3017879-300x250-FIN.gif" /></a></div><div class="g-dyn a-315 c-4"><a class="gofollow" data-track="MzE1LDEsMSw2MA==" href="http://www.ocwinecruise.com" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/wine-cruise-ad.jpg" /></a></div><div class="g-dyn a-287 c-5"><a class="gofollow" data-track="Mjg3LDEsMSw2MA==" href="http://www.moranperio.com/" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/20170420_Moran_WEB_BX.jpg" /></a></div><div class="g-dyn a-313 c-6"><a class="gofollow" data-track="MzEzLDEsMSw2MA==" href="https://www.amazinglashstudio.com/studios/ca/dana-point/monarch-beach" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/ALS1409-Mothers-Day-300x250-Web-Banner-V2-Monarch-Beach.jpg" /></a></div><div class="g-dyn a-246 c-7"><a class="gofollow" data-track="MjQ2LDEsMSw2MA==" href="http://scottkidd.bhhscalifornia.com" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/SKidd-WebBanner2.jpg" /></a></div></div></aside><aside id="text-26" class=" item-widget-light block block-border widget item-widget widget_text module">			<div class="textwidget"><a href="http://www.danapointtimes.com/subscribe/"><img src="http://www.danapointtimes.com/wp-content/uploads/2015/12/SUBSDP.gif" border="0"></a></div>
		</aside><aside id="ajdg_grpwidgets-3" class=" item-widget-light block block-border widget item-widget ajdg_grpwidgets module"><div class="g g-6"><div class="g-dyn a-234 c-1"><a class="gofollow" data-track="MjM0LDYsMSw2MA==" href="http://elainelavine.net" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/20170223_ElaineLaVine_Half_web.jpg" /></a></div></div></aside><aside id="woodojo_tweets-3" class=" item-widget-light block block-border widget item-widget widget_woodojo_tweets module"><h3 class="widget-title ">Our Latest Tweets</h3><ul class="tweets">
<li class="tweet-number-1">
Grom of the Week: Aidan Sautner | <a href="https://t.co/fytcbwYhAd" rel="nofollow">https://t.co/fytcbwYhAd</a>  #gromoftheweek
<small class="time-ago"><a href="https://twitter.com/danapointtimes/status/860917322919419904">12 hours ago</a></small>
</li>
<li class="tweet-number-2">
South Orange County Weekend Event Guide: May 5-7 | <a href="https://t.co/fgQi6jgnCT" rel="nofollow">https://t.co/fgQi6jgnCT</a> #danapoint #southoc
<small class="time-ago"><a href="https://twitter.com/danapointtimes/status/860615265574428672">1 day ago</a></small>
</li>
<li class="tweet-number-3">
Meet and Greet: @OceanInstitute 's new president, CEO discusses new role, previous experiences | <a href="https://t.co/ly1uebfPTg" rel="nofollow">https://t.co/ly1uebfPTg</a>  #danapoint
<small class="time-ago"><a href="https://twitter.com/danapointtimes/status/860539720207654912">2 days ago</a></small>
</li>
</ul>
<p class="follow-link"><a href="http://twitter.com/danapointtimes">Follow danapointtimes on Twitter</a></p></aside><aside id="adrotate_widgets-13" class=" item-widget-light block block-border widget item-widget adrotate_widgets module"><div class="g g-3"><div class="g-dyn a-307 c-1"><a class="gofollow" data-track="MzA3LDMsMSw2MA==" href="https://www.homeaway.com/vacation-rental/p4223648" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/20170209_BruceVanDenburgh_BOX-1.jpg" /></a></div><div class="g-dyn a-211 c-2"><a class="gofollow" data-track="MjExLDMsMSw2MA==" href="http://www.davidhwalters.com" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/3017879-300x250-FIN.gif" /></a></div><div class="g-dyn a-246 c-3"><a class="gofollow" data-track="MjQ2LDMsMSw2MA==" href="http://scottkidd.bhhscalifornia.com" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/SKidd-WebBanner2.jpg" /></a></div><div class="g-dyn a-90 c-4"><a class="gofollow" data-track="OTAsMywxLDYw" href="http://www.harvardeye.com//" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2015/05/harvard_display_simpl_300x250-otp5q.jpg" /></a></div><div class="g-dyn a-313 c-5"><a class="gofollow" data-track="MzEzLDMsMSw2MA==" href="https://www.amazinglashstudio.com/studios/ca/dana-point/monarch-beach" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/ALS1409-Mothers-Day-300x250-Web-Banner-V2-Monarch-Beach.jpg" /></a></div><div class="g-dyn a-315 c-6"><a class="gofollow" data-track="MzE1LDMsMSw2MA==" href="http://www.ocwinecruise.com" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/wine-cruise-ad.jpg" /></a></div><div class="g-dyn a-287 c-7"><a class="gofollow" data-track="Mjg3LDMsMSw2MA==" href="http://www.moranperio.com/" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/20170420_Moran_WEB_BX.jpg" /></a></div><div class="g-dyn a-300 c-8"><a class="gofollow" data-track="MzAwLDMsMSw2MA==" href="http://www.dohenybluesfestival.com" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/300x250_BoxAd_DPSCTimes.png" /></a></div></div></aside><aside id="woodojo_instagram-4" class=" item-widget-light block block-border widget item-widget widget_woodojo_instagram module"><h3 class="widget-title ">Follow us on Instagram @DanaPointTimes</h3><ul class="instagram-photos alignleft">
<li>
<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c59.0.961.961/18380710_1461726303883813_7701050045910482944_n.jpg" title="Today the Piazza Wellness Center celebrated their grand opening with a ribbon cutting ceremony. #danapoint @danapointchamber" class="instagram-photo-link thickbox" rel="instagram-thickbox-4">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c59.0.961.961/18380710_1461726303883813_7701050045910482944_n.jpg" style=" width: 75px; height: 75px;" alt="Today the Piazza Wellness Center celebrated their grand opening with a ribbon cutting ceremony. #danapoint @danapointchamber" />
</a>
</li>
<li>
<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c180.0.720.720/18251813_383791522021726_3522601166791770112_n.jpg" title="Have you checked out the cover story of Don Glasgow? If not, head online (link in bio) and check out the story about the golf equipment he collects for the military. #danapoint" class="instagram-photo-link thickbox" rel="instagram-thickbox-4">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c180.0.720.720/18251813_383791522021726_3522601166791770112_n.jpg" style=" width: 75px; height: 75px;" alt="Have you checked out the cover story of Don Glasgow? If not, head online (link in bio) and check out the story about the golf equipment he collects for the military. #danapoint" />
</a>
</li>
<li>
<a href="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c181.0.717.717/18161346_1429548097102197_6935361731854073856_n.jpg" title="Thanks for sharing this great shot with us! #Repost @photosbymica_ with @repostapp
・・・
flowers &amp; sunsets 🌼• #danapoint #beachcity #beach #sunset #flower #flowerfield #conservation #savetheplanet #savethebees #pch #hwy1 #explore #wander #discover #californiadreaming #california #summeriscoming #nikon #nikonphotography #nationalgeographic #wannabe #planet #beauty #nature #naturephotography #oc #orangecounty" class="instagram-photo-link thickbox" rel="instagram-thickbox-4">
<img src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c181.0.717.717/18161346_1429548097102197_6935361731854073856_n.jpg" style=" width: 75px; height: 75px;" alt="Thanks for sharing this great shot with us! #Repost @photosbymica_ with @repostapp
・・・
flowers &amp; sunsets 🌼• #danapoint #beachcity #beach #sunset #flower #flowerfield #conservation #savetheplanet #savethebees #pch #hwy1 #explore #wander #discover #californiadreaming #california #summeriscoming #nikon #nikonphotography #nationalgeographic #wannabe #planet #beauty #nature #naturephotography #oc #orangecounty" />
</a>
</li>
</ul>
</aside><aside id="text-24" class=" item-widget-light block block-border widget item-widget widget_text module">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7535856820962634";
/* SC - Wordpress */
google_ad_slot = "6878326937";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</aside>							</div><!-- .col-md-3 -->
					</div><!-- .row -->
	</div><!-- #content -->
</div><!-- #page -->

</div> <!-- .ctn-page-main -->

</div> <!-- .page-main -->

<div id="ads_walls">
	<div class="container">
	<div id='ads_wall_1'>
		<div id="ads_wall_1_in">
			<div class="g g-4"><div class="g-single a-292"><a class="gofollow" data-track="MjkyLDQsMSw2MA==" href="http://www.dohenybluesfestival.com" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/SCTimes_V3_SIDE_1_SiteTakeOver_DB17.png" /></a></div></div>		</div>
	</div>
		<div id='ads_wall_2'>
		<div class="g g-5"><div class="g-single a-293"><a class="gofollow" data-track="MjkzLDUsMSw2MA==" href="http://www.dohenybluesfestival.com" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/SCTimes_V3_SIDE_2_SiteTakeOver_DB17.png" /></a></div></div>	</div>
		</div>
</div>

<footer class="page-footer site-footer" id="colophon" role="contentinfo">
	<div class="container">
		<div class="row dark">
			
			<div class="block-main-footer clearfix">
				<div class="col-md-12">
					<div class="row">
						<div class=" col-sm-3 widget-wrapper border-right"><div id="text-30" class=" item-widget widget widget_text module"><h3 class="widget-title ">News E-Blasts</h3>			<div class="textwidget">Get important news and updates delivered straight to your inbox. <a href="http://eepurl.com/qP6bH" target="_blank"><font color="#ffffff">Sign up here</font></a>.</div>
		</div></div><div class=" col-sm-3 widget-wrapper border-right"><div id="text-31" class=" item-widget widget widget_text module"><h3 class="widget-title ">Subscriptions</h3>			<div class="textwidget">Don't get the DP Times delivered to your home? <a href="http://www.danapointtimes.com/news_dp/subscribe/" style="color:#ffffff;">Subscribe today.</a></div>
		</div></div><div class=" col-sm-3 widget-wrapper border-right"><div id="text-32" class=" item-widget widget widget_text module"><h3 class="widget-title ">Advertising</h3>			<div class="textwidget">Drive traffic to your site by <a href="http://www.danapointtimes.com/news_dp/advertise-with-picket-fence-media/" style="color:#ffffff;">advertising with us</a>.</div>
		</div></div><div class=" col-sm-3 widget-wrapper border-right"><div id="text-33" class=" item-widget widget widget_text module"><h3 class="widget-title ">Media Partners</h3>			<div class="textwidget"><a href="http://www.coastlinepilot.com/" target="_blank">Coastline Pilot</a><br>
<a href="http://www.dailypilot.com/" target="_blank">Daily Pilot</a><br>
<a href="http://www.hbindependent.com/" target="_blank">Huntington Beach Independent</a></div>
		</div></div>					</div><!-- .row -->
				</div>
			</div><!-- .block-main-footer -->
			
			<div class="block-copyright clearfix">
				<div class="col-sm-9">
					<p class="copy-right">© Dana Point Times 2017. All Rights Reserved.</p>
										<div class="menu-bottom-container"><ul id="menu-bottom" class="item-sub-menu"><li id="menu-item-61932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61932"><a title="Contact Us" href="http://www.danapointtimes.com/contact-us/">Contact Us</a></li>
<li id="menu-item-61933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-61933"><a title="Dana Point Times" href="http://www.danapointtimes.com">Dana Point Times</a></li>
<li id="menu-item-61934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61934"><a title="San Clemente Times" target="_blank" href="http://www.sanclementetimes.com">San Clemente Times</a></li>
<li id="menu-item-61935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61935"><a title="The Capistrano Dispatch" target="_blank" href="http://thecapistranodispatch.com">The Capistrano Dispatch</a></li>
<li id="menu-item-61936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61936"><a title="DP Chamber Directory" target="_blank" href="http://content.yudu.com/A40dip/20162017Directory/">DP Chamber Directory</a></li>
</ul></div>									</div><!-- .col-md-9 -->
				<div class="col-sm-3">
					<span class="item-back-top">
						<i class="fa fa-angle-up"></i>
					</span>
				</div><!-- .col-md-3 -->
			</div><!-- .block-copy-right -->
		</div><!-- .row -->
	</div><!-- .container -->
</footer><!-- .page-footer -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.danapointtimes.com\/pet-week-nala\/":120301};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/pet-week-nala/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.danapointtimes.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.danapointtimes.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.danapointtimes.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.danapointtimes.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"http:\/\/www.danapointtimes.com\/wp-admin\/admin-ajax.php","ajax_loader":null,"ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/inc/megamenu/js/mashmenu.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/modernizr-2.6.2-respond-1.1.0.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"http:\/\/www.danapointtimes.com\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"pet-week-nala","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":15,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/www.danapointtimes.com\/pet-week-nala","scroll_effect_change_url":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/ajax.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.easing.1.3.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.mousewheel.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.touchSwipe.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.transit.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.ba-throttle-debounce.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.browser.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/jquery.lazyload.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/assets/lib/owl-carousel2-dist/owl.carousel.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/superfish.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/wow.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/template.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.danapointtimes.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.danapointtimes.com\/wp-admin\/admin-ajax.php","nonce":"c2b8d0d440","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.danapointtimes.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.danapointtimes.com%2Fpet-week-nala%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37456100-2', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
//check if takeover is present
jQuery(document).ready(function(){
	if(jQuery("#ads_walls").length != 0) {
	  jQuery('#top-head').addClass('wall_ad');
	}
});
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 45000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 45000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 45000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 45000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 45000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='http://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'52442874',post:'120301',tz:'-7',srv:'www.danapointtimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '52442874', '120301' ]);
</script>
</body>
</html>