<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>City Moves Forward with By-District Voting Process, Selects Five Districts in Tan VI Map | Dana Point Times</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.danapointtimes.com/xmlrpc.php">
<!-- IE -->
<link rel="shortcut icon" type="image/x-icon" href="http://www.danapointtimes.com/wp-content/uploads/2016/08/favicon.ico" />
<!-- other browsers -->
<link rel="icon" type="image/x-icon" href="http://www.danapointtimes.com/wp-content/uploads/2016/08/favicon.ico" />

		<!-- CACTUS SEO META TAGS -->
		<meta property="og:image" content="http://www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7435-BuckGood.jpg"/>
		<meta property="og:title" content="City Moves Forward with By-District Voting Process, Selects Five Districts in Tan VI Map"/>
		<meta property="og:url" content="http://www.danapointtimes.com/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map/"/>
		<meta property="og:site_name" content="Dana Point Times"/>
		<meta property="og:type" content=""/>
		<meta property="og:description" content=""/>
			<meta property="description" content=""/>
		<!-- / CACTUS SEO META TAGS -->
		


<script type="text/javascript">
var retina = 'retina='+ window.devicePixelRatio +';'+ retina;
document.cookie = retina;
if(document.cookie){
	// document.location.reload(true);
}
</script>
 

<!-- Retina Logo-->


<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="By Daniel Ritz During an emotionally charged Dana Point City Council meeting on April 30, City Council neared the end of the on-going by-district voting co"/>
<meta name="keywords" content="City Moves Forward with By-District Voting Process, Selects Five Districts in Tan VI Map"/>
<link rel="canonical" href="http://www.danapointtimes.com/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="City Moves Forward with By-District Voting Process, Selects Five Districts in Tan VI Map | Dana Point Times" />
<meta property="og:description" content="By Daniel Ritz During an emotionally charged Dana Point City Council meeting on April 30, City Council neared the end of the on-going by-district voting co" />
<meta property="og:url" content="http://www.danapointtimes.com/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map/" />
<meta property="og:site_name" content="Dana Point Times" />
<meta property="article:publisher" content="http://www.facebook.com/danapointtimes" />
<meta property="article:tag" content="City Council" />
<meta property="article:tag" content="dana pointf" />
<meta property="article:tag" content="district" />
<meta property="article:tag" content="Election" />
<meta property="article:tag" content="feature" />
<meta property="article:tag" content="Featured" />
<meta property="article:tag" content="map" />
<meta property="article:section" content="EYE ON DP" />
<meta property="article:published_time" content="2018-05-03T08:51:09-07:00" />
<meta property="article:modified_time" content="2018-05-03T10:58:20-07:00" />
<meta property="og:updated_time" content="2018-05-03T10:58:20-07:00" />
<meta property="og:image" content="http://www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7435-BuckGood.jpg" />
<meta property="og:image:width" content="2976" />
<meta property="og:image:height" content="1984" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="By Daniel Ritz During an emotionally charged Dana Point City Council meeting on April 30, City Council neared the end of the on-going by-district voting co" />
<meta name="twitter:title" content="City Moves Forward with By-District Voting Process, Selects Five Districts in Tan VI Map | Dana Point Times" />
<meta name="twitter:site" content="@danapointtimes" />
<meta name="twitter:image" content="https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7435-BuckGood.jpg?fit=2976%2C1984" />
<meta name="twitter:creator" content="@danapointtimes" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dana Point Times &raquo; Feed" href="http://www.danapointtimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dana Point Times &raquo; Comments Feed" href="http://www.danapointtimes.com/comments/feed/" />
    <meta name="apple-mobile-web-app-title" content="DP Times">
	<link rel="alternate" type="text/calendar" title="Dana Point Times &raquo; iCal Feed" href="http://www.danapointtimes.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Dana Point Times &raquo; City Moves Forward with By-District Voting Process, Selects Five Districts in Tan VI Map Comments Feed" href="http://www.danapointtimes.com/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map/feed/" />
		<script type="text/javascript">
		(function(document,navigator,standalone) {
            // prevents links from apps from oppening in mobile safari
            // this javascript must be the first script in your <head>
            if ((standalone in navigator) && navigator[standalone]) {
                var curnode, location=document.location, stop=/^(a|html)$/i;
                document.addEventListener('click', function(e) {
                    curnode=e.target;
                    while (!(stop).test(curnode.nodeName)) {
                        curnode=curnode.parentNode;
                    }
                    // Condidions to do this only on links to your own app
                    // if you want all links, use if('href' in curnode) instead.
                    if('href' in curnode && ( curnode.href.indexOf('http') || ~curnode.href.indexOf(location.host) ) ) {
                        e.preventDefault();
                        location.href = curnode.href;
                    }
                },false);
            }
        })(document,window.navigator,'standalone');
		</script>
	<link rel="apple-touch-icon" href="http://www.danapointtimes.com/wp-content/uploads/2014/01/DP_57.jpg"><link rel="apple-touch-icon" sizes="72x72" href="http://www.danapointtimes.com/wp-content/uploads/2014/01/DP_72.jpg"><link rel="apple-touch-icon" sizes="114x114" href="http://www.danapointtimes.com/wp-content/uploads/2014/01/DP_114.jpg"><link rel="apple-touch-icon" sizes="144x144" href="http://www.danapointtimes.com/wp-content/uploads/2014/01/DP_144.jpg">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.danapointtimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mashmenu-css-css'  href='http://www.danapointtimes.com/wp-content/themes/absolute/inc/megamenu/css/mashmenu.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.danapointtimes.com/wp-content/themes/absolute/css/bootstrap.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.danapointtimes.com/wp-content/themes/absolute/css/fonts/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://www.danapointtimes.com/wp-content/themes/absolute/css/animate.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-style-css'  href='http://www.danapointtimes.com/wp-content/themes/absolute/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css-css'  href='http://www.danapointtimes.com/wp-content/themes/absolute/inc/shortcodes/css/shortcode.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.danapointtimes.com/wp-content/themes/absolute/assets/lib/owl-carousel2-dist/assets/owl.carousel.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-carousel-css'  href='http://www.danapointtimes.com/wp-content/themes/absolute/assets/lib/owl-carousel2-dist/assets/owl.theme.default.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300%7CRaleway%3A300%2C400&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.danapointtimes.com/wp-content/themes/absolute/css/custom.css.php?ver=1436823344' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo-social-widgets-css'  href='http://www.danapointtimes.com/wp-content/plugins/woodojo/bundled/woodojo-social-widgets/assets/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.danapointtimes.com/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.danapointtimes.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='http://www.danapointtimes.com/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.danapointtimes.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.danapointtimes.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
    <script type="text/javascript">
	var addToHomeConfig = {
	message:'Add the DP Times to your Home Screen',		animationIn: 'drop',
	animationOut: 'drop',
	startdelay:2000,
	lifespan:20000,
	expire:0,
	touchIcon:false,
	};
	</script>
	<script type='text/javascript' src='http://www.danapointtimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.danapointtimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.danapointtimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.danapointtimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p3y2MO-y5A' />
<link rel="alternate" type="application/json+oembed" href="http://www.danapointtimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.danapointtimes.com%2Fcity-moves-forward-district-voting-process-selects-five-districts-tan-vi-map%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.danapointtimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.danapointtimes.com%2Fcity-moves-forward-district-voting-process-selects-five-districts-tan-vi-map%2F&#038;format=xml" />
    <style type="text/css">
	@media all and (orientation:portrait) {
		#addToHomeScreen {
			zoom:1;
			line-height:130%;
			-webkit-text-size-adjust:1;
		}
		#addToHomeScreen .addToHomeClose {
		-webkit-text-size-adjust:100%;
				}
			}
	
	@media all and (orientation:landscape) {
		#addToHomeScreen {
			zoom:1;
			line-height:130%;
			-webkit-text-size-adjust:1;
		}
		#addToHomeScreen .addToHomeClose {
		-webkit-text-size-adjust:100%;
				}
			}
	
	</style>
    
<!-- This site is using AdRotate v4.9.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:1px 1px 1px 1px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-3 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:210px; height:100%; max-height:300px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.danapointtimes.com"><link rel="https://theeventscalendar.com" href="http://www.danapointtimes.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.danapointtimes.com/?custom-css=0aafc44679" />
		
<!--
	generated in 1.096 seconds
	106052 bytes batcached for 600 seconds
-->
</head>

<body class="post-template-default single single-post postid-131042 single-format-standard width-970 tribe-no-js tribe-theme-absolute group-blog eye-on-dp news-headlines">
<div id="top-head" class="page-header main-head-s2">
	<div class="block-navigation-top hidden-sm hidden-xs clearfix">
		<div class="container">
			<div class="row">
								<div class="col-md-6 col-sm-6">
									</div><!-- .item-headline -->
								<div class="item-menu-top col-md-6 col-sm-6">
					<div class="menu-top-container"><ul id="menu-top" class="clearfix"><li id="menu-item-23179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23179"><a href="http://www.danapointtimes.com/dp-times-rack-locations/">Where to Find Us</a></li>
<li id="menu-item-122484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122484"><a href="http://www.danapointtimes.com/current-issue/">Archive</a></li>
<li id="menu-item-6280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6280"><a target="_blank" href="http://eepurl.com/qP6bH">News E-Blasts</a></li>
<li id="menu-item-14217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14217"><a href="http://www.danapointtimes.com/subscribe/">Subscribe</a></li>
<li id="menu-item-4844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4844"><a href="http://www.danapointtimes.com/contact-us/">Contact Us</a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4911"><a target="_blank" href="http://content.digitalpub.blue-soho.com/Agjdgzv/20172018Directory/">Destination DP</a></li>
<li id="menu-item-4846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4846"><a target="_blank" href="http://www.sanclementetimes.com">SC Times</a></li>
<li id="menu-item-4847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4847"><a target="_blank" href="http://www.thecapistranodispatch.com">The Capistrano Dispatch</a></li>
<li id="menu-item-129568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129568"><a href="http://www.danapointtimes.com/advertise/">Advertise</a></li>
</ul></div>				</div><!-- .item-pages-top -->	
											</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- .block-navigation-top -->
</div><!-- .page-header -->

	 
<div class="page-main home-page">
	<div class="container ctn-page-main">
				<header class="block-main-head site-header main-head-s2" id="masthead" role="banner">
						<div class="item-logo item-logo-simple clearfix">
									<div class="hidden-lg hidden-md">
									<a class="logo" href="http://www.danapointtimes.com" title="City Moves Forward with By-District Voting Process, Selects Five Districts in Tan VI Map | Dana Point Times"><img src="http://www.danapointtimes.com/news_dp/wp-content/uploads/2013/05/DPTIMES_LOGO-copy1.gif" alt="City Moves Forward with By-District Voting Process, Selects Five Districts in Tan VI Map | Dana Point Times"/></a>
					</div>
				<div class="row hidden-sm hidden-xs">
					<div class="col-md-3">				<a class="logo" href="http://www.danapointtimes.com" title="City Moves Forward with By-District Voting Process, Selects Five Districts in Tan VI Map | Dana Point Times"><img src="http://www.danapointtimes.com/news_dp/wp-content/uploads/2013/05/DPTIMES_LOGO-copy1.gif" alt="City Moves Forward with By-District Voting Process, Selects Five Districts in Tan VI Map | Dana Point Times"/></a>
</div>
					<div class="col-md-9">		<div class='ad [adrotate group="2"]'><div class="g g-2"><div class="g-dyn a-516 c-1"><a class="gofollow" data-track="NTE2LDIsMSw2MA==" href="http://www.FindingLoveAfter50.com" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/20150723_Blake_WEB-1-1.jpg" /></a></div><div class="g-dyn a-610 c-2"><a class="gofollow" data-track="NjEwLDIsMSw2MA==" href="https://www.ymcaoc.org/orange-county-camps/" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/AO-2018-Ad-San-Clemente-Times-Summer-Camp-728x90.jpg" /></a></div><div class="g-dyn a-535 c-3"><a class="gofollow" data-track="NTM1LDIsMSw2MA==" href="http://scottkidd.bhhscalifornia.com" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/SKidd-WebBanner.jpg" /></a></div><div class="g-dyn a-599 c-4"><a class="gofollow" data-track="NTk5LDIsMSw2MA==" href="https://www.lagunabeachgardenclub.org/" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/lbgarden.jpeg" /></a></div><div class="g-dyn a-597 c-5"><a class="gofollow" data-track="NTk3LDIsMSw2MA==" href="http://sanjuanequestrian.org/chili-cookoff-2018/"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/20180419_ChiliCookoff_WL.jpg" /></a></div><div class="g-dyn a-590 c-6"><a class="gofollow" data-track="NTkwLDIsMSw2MA==" href="https://www.eventbrite.com/e/doheny-blues-fest-may-19-20-tickets-41394127951?aff=dptimes" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/DPT_728X90_DB18.gif" /></a></div><div class="g-dyn a-609 c-7"><a class="gofollow" data-track="NjA5LDIsMSw2MA==" href="http://www.moranperio.com" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/thumbnail_20180426_Moran_WL.jpg" /></a></div><div class="g-dyn a-515 c-8"><a class="gofollow" data-track="NTE1LDIsMSw2MA==" href="http://www.thecoachhouse.com/" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/CoachHouseBanner.jpg" /></a></div></div></div>
	</div>
				</div>
							</div><!-- .block-logo -->
						<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="main-navigation-holder">
		<nav id="main-navigation" class="block-main-nav">
			<div class="item-nav-desktop hidden-sm hidden-xs clearfix"><ul id="menu-main" class="main-menu clearfix"><li id="menu-item-4848" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4848"><a href="http://www.danapointtimes.com/category/eye-on-dp/">Eye on DP</a>
<ul  class="sub-menu">
	<li id="menu-item-4849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4849"><a href="http://www.danapointtimes.com/category/eye-on-dp/news-headlines/">News Headlines</a></li>
	<li id="menu-item-125864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125864"><a href="http://www.danapointtimes.com/category/eye-on-dp/video/">Video</a></li>
	<li id="menu-item-14410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14410"><a href="http://www.danapointtimes.com/category/eye-on-dp/news-bites/">News Bites</a></li>
</ul>
</li>
<li id="menu-item-4856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4856"><a href="http://www.danapointtimes.com/category/soapbox/">Soapbox</a>
<ul  class="sub-menu">
	<li id="menu-item-4857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4857"><a href="http://www.danapointtimes.com/category/soapbox/opinion-columns/">Opinion Columns</a></li>
	<li id="menu-item-4858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4858"><a href="http://www.danapointtimes.com/category/soapbox/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-18252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18252"><a href="mailto:letters@danapointtimes.com">Submit a Letter</a></li>
</ul>
</li>
<li id="menu-item-4851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4851"><a href="http://www.danapointtimes.com/category/getting-out/">Getting Out</a>
<ul  class="sub-menu">
	<li id="menu-item-4853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4853"><a href="http://www.danapointtimes.com/category/getting-out/spotlight/">Spotlight</a></li>
	<li id="menu-item-63717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63717"><a href="http://www.danapointtimes.com/events">Event Calendar</a></li>
	<li id="menu-item-9921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9921"><a href="http://www.danapointtimes.com/events/community/add">Submit an Event</a></li>
	<li id="menu-item-4852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4852"><a href="http://www.danapointtimes.com/category/getting-out/restaurant-guide/">Restaurant Guide</a></li>
	<li id="menu-item-4928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4928"><a href="http://www.danapointtimes.com/best-of-dana-point/">Best of Dana Point</a></li>
</ul>
</li>
<li id="menu-item-14411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14411"><a href="http://www.danapointtimes.com/category/dp-living/">Living</a>
<ul  class="sub-menu">
	<li id="menu-item-4855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4855"><a href="http://www.danapointtimes.com/category/dp-living/dp-living-headlines/">DP Living Headlines</a></li>
	<li id="menu-item-4919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4919"><a href="http://www.danapointtimes.com/about-dana-point/">About Dana Point</a></li>
	<li id="menu-item-30111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30111"><a href="http://www.danapointtimes.com/category/dp-living/obituaries/">Obituaries</a></li>
	<li id="menu-item-5710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5710"><a href="http://www.danapointtimes.com/category/dp-living/announcements/">Announcements</a></li>
	<li id="menu-item-18761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18761"><a href="http://www.danapointtimes.com/dp-times-classifieds/">Submit an Announcement</a></li>
</ul>
</li>
<li id="menu-item-14412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14412"><a href="http://www.danapointtimes.com/category/sports-and-outdoors/">Sports</a>
<ul  class="sub-menu">
	<li id="menu-item-4860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4860"><a href="http://www.danapointtimes.com/category/sports-and-outdoors/sports-headlines/">Sports Headlines</a></li>
	<li id="menu-item-127870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127870"><a href="mailto:zcavanagh@picketfencemedia.com">Send Scores</a></li>
	<li id="menu-item-4915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4915"><a target="_blank" href="http://www.danapoint.org/index.aspx?page=173">City Recreation Website</a></li>
</ul>
</li>
<li id="menu-item-14413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14413"><a href="http://www.danapointtimes.com/category/dp-surf/">Surf</a>
<ul  class="sub-menu">
	<li id="menu-item-4863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4863"><a href="http://www.danapointtimes.com/category/dp-surf/surf-headlines/">Surf Headlines</a></li>
	<li id="menu-item-4862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4862"><a href="http://www.danapointtimes.com/category/dp-surf/grom-of-the-week/">Grom of the Week</a></li>
	<li id="menu-item-14414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14414"><a href="http://www.danapointtimes.com/category/dp-surf/surf-results/">Surf Results</a></li>
</ul>
</li>
<li id="menu-item-16418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16418"><a href="http://www.danapointtimes.com/locals-only-business-directory-dana-point/">Biz Listings</a></li>
<li id="menu-item-15009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15009"><a href="http://www.danapointtimes.com/dp-times-classifieds/">Classifieds</a>
<ul  class="sub-menu">
	<li id="menu-item-15008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15008"><a href="http://www.danapointtimes.com/dp-times-classifieds/">Place an Ad</a></li>
	<li id="menu-item-15007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15007"><a href="http://www.danapointtimes.com/browse-classified-ads/">Browse Ads</a></li>
</ul>
</li>
<li id="menu-item-129847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-129847"><a href="http://www.danapointtimes.com/south-county-real-estate-guide/">Real Estate</a>
<ul  class="sub-menu">
	<li id="menu-item-129850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129850"><a href="http://www.danapointtimes.com/south-county-real-estate-guide/">South County Real Estate Guide</a></li>
	<li id="menu-item-129848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129848"><a href="http://www.danapointtimes.com/category/real-estate-featured-properties/">Featured Properties</a></li>
	<li id="menu-item-129849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129849"><a href="http://www.danapointtimes.com/category/real-estate-whos-who/">Who&#8217;s Who</a></li>
</ul>
</li>
<li id="menu-item-122485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122485"><a href="http://www.danapointtimes.com/category/special-sections/">Special Sections</a>
<ul  class="sub-menu">
	<li id="menu-item-130789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130789"><a href="http://www.danapointtimes.com/category/special-sections/a-new-you/">A New You</a></li>
	<li id="menu-item-129829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129829"><a href="http://www.danapointtimes.com/category/special-sections/summer-camp-activities-guide/">Summer Camp &#038; Activities Guide</a></li>
	<li id="menu-item-130568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130568"><a href="http://www.danapointtimes.com/category/special-sections/green-issue/">The Green Issue</a></li>
	<li id="menu-item-126206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126206"><a href="http://www.danapointtimes.com/category/special-sections/crib-to-college/">Crib to College</a></li>
	<li id="menu-item-125647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125647"><a href="http://www.danapointtimes.com/category/special-sections/aging-well/">Aging Well</a></li>
	<li id="menu-item-122486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122486"><a href="http://www.danapointtimes.com/category/special-sections/go-see-do/">Go.See.Do</a></li>
	<li id="menu-item-123226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123226"><a href="http://www.danapointtimes.com/category/special-sections/insideoutside/">Inside/Outside</a></li>
</ul>
</li>
</ul></div>			<div class="item-nav-mobile hidden-md hidden-lg clearfix">
				<div class="item-nav-bar">
					<a href="javascript:void(0)" class="toggle-nav"><i class="fa fa-bars"></i>Menu</a>
					<a href="javascript:void(0)" class="toggle-news">NEWS</a>
				</div><!-- .item-nav-bar -->
				<div class="ctn-menu item-menu-mobile">
					<div class="menu-close"><a href="javascript:void(0)"><i class="glyphicon glyphicon-remove"></i>CLOSE</a></div>
					<div class="menu-main-container"><ul id="menu-main-1" class="list-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4848"><a href="http://www.danapointtimes.com/category/eye-on-dp/">Eye on DP</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4849"><a href="http://www.danapointtimes.com/category/eye-on-dp/news-headlines/">News Headlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125864"><a href="http://www.danapointtimes.com/category/eye-on-dp/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14410"><a href="http://www.danapointtimes.com/category/eye-on-dp/news-bites/">News Bites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4856"><a href="http://www.danapointtimes.com/category/soapbox/">Soapbox</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4857"><a href="http://www.danapointtimes.com/category/soapbox/opinion-columns/">Opinion Columns</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4858"><a href="http://www.danapointtimes.com/category/soapbox/letters-to-the-editor/">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18252"><a href="mailto:letters@danapointtimes.com">Submit a Letter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4851"><a href="http://www.danapointtimes.com/category/getting-out/">Getting Out</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4853"><a href="http://www.danapointtimes.com/category/getting-out/spotlight/">Spotlight</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63717"><a href="http://www.danapointtimes.com/events">Event Calendar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9921"><a href="http://www.danapointtimes.com/events/community/add">Submit an Event</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4852"><a href="http://www.danapointtimes.com/category/getting-out/restaurant-guide/">Restaurant Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4928"><a href="http://www.danapointtimes.com/best-of-dana-point/">Best of Dana Point</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14411"><a href="http://www.danapointtimes.com/category/dp-living/">Living</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4855"><a href="http://www.danapointtimes.com/category/dp-living/dp-living-headlines/">DP Living Headlines</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4919"><a href="http://www.danapointtimes.com/about-dana-point/">About Dana Point</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30111"><a href="http://www.danapointtimes.com/category/dp-living/obituaries/">Obituaries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5710"><a href="http://www.danapointtimes.com/category/dp-living/announcements/">Announcements</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18761"><a href="http://www.danapointtimes.com/dp-times-classifieds/">Submit an Announcement</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14412"><a href="http://www.danapointtimes.com/category/sports-and-outdoors/">Sports</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4860"><a href="http://www.danapointtimes.com/category/sports-and-outdoors/sports-headlines/">Sports Headlines</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127870"><a href="mailto:zcavanagh@picketfencemedia.com">Send Scores</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4915"><a target="_blank" href="http://www.danapoint.org/index.aspx?page=173">City Recreation Website</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14413"><a href="http://www.danapointtimes.com/category/dp-surf/">Surf</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4863"><a href="http://www.danapointtimes.com/category/dp-surf/surf-headlines/">Surf Headlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4862"><a href="http://www.danapointtimes.com/category/dp-surf/grom-of-the-week/">Grom of the Week</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14414"><a href="http://www.danapointtimes.com/category/dp-surf/surf-results/">Surf Results</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16418"><a href="http://www.danapointtimes.com/locals-only-business-directory-dana-point/">Biz Listings</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15009"><a href="http://www.danapointtimes.com/dp-times-classifieds/">Classifieds</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15008"><a href="http://www.danapointtimes.com/dp-times-classifieds/">Place an Ad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15007"><a href="http://www.danapointtimes.com/browse-classified-ads/">Browse Ads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-129847"><a href="http://www.danapointtimes.com/south-county-real-estate-guide/">Real Estate</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129850"><a href="http://www.danapointtimes.com/south-county-real-estate-guide/">South County Real Estate Guide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129848"><a href="http://www.danapointtimes.com/category/real-estate-featured-properties/">Featured Properties</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129849"><a href="http://www.danapointtimes.com/category/real-estate-whos-who/">Who&#8217;s Who</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122485"><a href="http://www.danapointtimes.com/category/special-sections/">Special Sections</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130789"><a href="http://www.danapointtimes.com/category/special-sections/a-new-you/">A New You</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129829"><a href="http://www.danapointtimes.com/category/special-sections/summer-camp-activities-guide/">Summer Camp &#038; Activities Guide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130568"><a href="http://www.danapointtimes.com/category/special-sections/green-issue/">The Green Issue</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126206"><a href="http://www.danapointtimes.com/category/special-sections/crib-to-college/">Crib to College</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125647"><a href="http://www.danapointtimes.com/category/special-sections/aging-well/">Aging Well</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122486"><a href="http://www.danapointtimes.com/category/special-sections/go-see-do/">Go.See.Do</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123226"><a href="http://www.danapointtimes.com/category/special-sections/insideoutside/">Inside/Outside</a></li>
</ul>
</li>
</ul></div>				</div><!-- .ctn-menu -->
							</div><!-- .item-nav-mobile -->
		</nav>
			<div class="clear"><!-- --></div>
		</div>
				<nav class="block-nav-moblie">
			
		</nav>
</header><!-- .block-main-head --><div id="page" class="hfeed site">
	<div id="content" class="site-content ctn-main-content clearfix">
						<section class="block  single-header">
			<div class="item-post item-post-inside">
				<div class="group-inside">
					<img width="2976" height="1984" src="http://www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7435-BuckGood.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7435-BuckGood.jpg?w=2976 2976w, https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7435-BuckGood.jpg?resize=150%2C100 150w, https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7435-BuckGood.jpg?resize=500%2C333 500w, https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7435-BuckGood.jpg?resize=768%2C512 768w, https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7435-BuckGood.jpg?resize=1024%2C683 1024w, https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7435-BuckGood.jpg?resize=424%2C282 424w, https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7435-BuckGood.jpg?resize=880%2C586 880w, https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7435-BuckGood.jpg?resize=1392%2C928 1392w, https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7435-BuckGood.jpg?w=2280 2280w" sizes="(max-width: 2976px) 100vw, 2976px" data-attachment-id="131029" data-permalink="http://www.danapointtimes.com/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map/img_7435-buckgood/" data-orig-file="https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7435-BuckGood.jpg?fit=2976%2C1984" data-orig-size="2976,1984" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS Rebel T6i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1525213266&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7435-BuckGood" data-image-description="&lt;p&gt;Dana Point resident Buck Hill repeatedly audibly shared his disappointment with the selcection of the Tan VI district map as well as the time-line for districts to vote for their respective representatives. Beside Hill, his wife, Betty HIll, hangs her head. Leter, Betty HIll approached Mayor Viczorek, saying &#8220;This will come back to haunt you.&#8221; Photo: Daniel Ritz&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7435-BuckGood.jpg?fit=500%2C333" data-large-file="https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7435-BuckGood.jpg?fit=1024%2C683" />					<div class="group">
						<div class="cats">
							<a href="http://www.danapointtimes.com/category/eye-on-dp/" rel="category tag">EYE ON DP</a>, <a href="http://www.danapointtimes.com/category/eye-on-dp/news-headlines/" rel="category tag">News Headlines</a>						</div>
						<header class="entry-header">
							<h1 class="title text-40 nohover post-title entry-title"><a href="http://www.danapointtimes.com/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map/" title="City Moves Forward with By-District Voting Process, Selects Five Districts in Tan VI Map">City Moves Forward with By-District Voting Process, Selects Five Districts in Tan VI Map</a></h1>						</header><!-- .entry-header -->
					</div>
				</div>
			</div>
			<!-- /.item-post -->
		</section>
				
			<div class="row">
			<div class="content col-md-8 body-border-right">
				<main id="main" class="site-main" role="main">
										<div class='single-post' data-id="131042" data-url='http://www.danapointtimes.com/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map/' data-timestamp='1525362669'>
						
<article id="post-131042" class="post-131042 post type-post status-publish format-standard has-post-thumbnail hentry category-eye-on-dp category-news-headlines tag-city-council tag-dana-pointf tag-district tag-election tag-feature tag-featured tag-map">
<h2 style="display:none" class="entry-title"><a href="http://www.danapointtimes.com/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map/" title="City Moves Forward with By-District Voting Process, Selects Five Districts in Tan VI Map">City Moves Forward with By-District Voting Process, Selects Five Districts in Tan VI Map</a></h2><div class="block-single">
	<div class="item-single-info pt-0 clearfix">
		<div class="entry-meta">
				<ul class="meta entry-meta">
		<li class="author"><span class='byline'><span class='author vcard'>By <a class="url fn n" href="http://www.danapointtimes.com/author/pfmeditorial/">Dana Point Times</a></span></span></li>
				
				
				
				
				
				
		
		<li class="date posted-on">On <time class="entry-date published" datetime="2018-05-03T08:51:09+00:00">May 3, 2018</time><time class="updated" datetime="1818-05-03">May 3, 2018</time></li>
		<li class="comment"><a href="http://www.danapointtimes.com/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map/#respond"><i class="fa fa-comments"></i> 3</a></li>
		
	</ul>
		</div>
	</div>
	<!-- /.item-single-info -->
	
		
	<div class="item-single-content typography content-area module">
		<div class="entry-content">
			<p><em>By Daniel Ritz</em></p>
<p>During an emotionally charged Dana Point City Council meeting on April 30, City Council neared the end of the on-going by-district voting conversion that began in February by holding the first reading of an ordinance establishing and implementing by-district elections for City Council elections.</p>
<p>Beginning in Nov. 2018, Dana Point will vote for their single representative City Council member according to which district they live in. According to the California Voters Rights Act (CVRA), incumbent’s current at-large selected terms cannot be interrupted and the decision, if passed by a second reading, could potentially have large impacts on the political make-up of the Dana Point City Council.</p>
<p>The decision to move forward with five voting districts resulted after receiving support from Council members Paul Wyatt, Joe Muller, John Tomlinson and Mayor Richard Viczorek. Council member Lewis was the sole opponent to the five-district conversion.</p>
<p>“Four voting districts with an at-large mayor is the worst of all evils,” Mayor Viczorek said, explaining that four districts with an at-large Mayor still left Dana Point in violation of the CVRA without fully embracing at-large voting potential.</p>
<p>The specific district map, called “Tan VI” by National Demographics Corporation (NDC), was chosen by a 4-0 vote.</p>
<p>“I cannot vote for anything but four districts,” Lewis said after it was revealed that she had abstained from the decision.</p>
<p>Mayor Viczorek reasoned that the Tan VI map was superior since it recognized the largest number of predetermined criteria to be considered for by-district voting as stated in the staff report prepared by Dana Point City Attorney Patrick Munoz.</p>
<p>It was Council member Tomlinson who suggested that the districts to be up for election in 2018 would be districts one, two and three. District one largely encompasses the Monarch Beach community. District two largely represents the Dana Woods and Dana Hills communities near Dana Hills High School. District three extends north along Del Obispo Street and across the interior toward Alta Vista Drive across the northern border of the Lantern District. A full interactive map of the Tan VI map can be seen at <a href="http://www.danapointtimes.com">www.danapointtimes.com</a>.</p>
<p>After Tomlinson’s suggestion, Lewis suggested that the districts to be determined up for election in 2018 be selected at random from a hat, stating later that this was an attempt to take the politics out of the selection. That motion did not receive a second.</p>
<p>Lewis found herself alone again when Council member Wyatt joined Mayor Viczorek, Mayor Pro Tem Muller and Council member Tomlinson in voting 4-1 in support of districts one, two and three being up for election in 2018.</p>
<figure id="attachment_131043" style="width: 326px" class="wp-caption alignright"><img data-attachment-id="131043" data-permalink="http://www.danapointtimes.com/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map/img_7488-debragood-2/" data-orig-file="https://i1.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7488-DebraGood-1.jpg?fit=2976%2C1984" data-orig-size="2976,1984" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS Rebel T6i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1525214329&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;250&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7488-DebraGood" data-image-description="" data-medium-file="https://i1.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7488-DebraGood-1.jpg?fit=500%2C333" data-large-file="https://i1.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7488-DebraGood-1.jpg?fit=1024%2C683" class="wp-image-131043" src="https://i1.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7488-DebraGood-1.jpg?resize=326%2C217" alt="" srcset="https://i1.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7488-DebraGood-1.jpg?resize=500%2C333 500w, https://i1.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7488-DebraGood-1.jpg?resize=150%2C100 150w, https://i1.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7488-DebraGood-1.jpg?resize=768%2C512 768w, https://i1.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7488-DebraGood-1.jpg?resize=1024%2C683 1024w, https://i1.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7488-DebraGood-1.jpg?resize=424%2C282 424w, https://i1.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7488-DebraGood-1.jpg?resize=880%2C586 880w, https://i1.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7488-DebraGood-1.jpg?resize=1392%2C928 1392w, https://i1.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7488-DebraGood-1.jpg?w=2280 2280w" sizes="(max-width: 326px) 100vw, 326px" data-recalc-dims="1" /><figcaption class="wp-caption-text">After her attempts to move Dana Point to four districts with an at-large Mayor did not garner support from her Council majority, and then her suggestion that the the order of districts to vote be selected at random did not receive a second, Lewis sat in silence. Photo: Daniel Ritz</figcaption></figure>
<p>“I cannot describe my feelings of how embarrassed I am for this Council,” Lewis said during a phone call with the <em>Dana Point Times </em>after the meeting.</p>
<p>After the reading of the ordinance, Lewis stormed out of the City Council chambers.</p>
<p>“I don’t know why (they are waiting for me to return), my vote doesn’t matter anyway,” Lewis was overheard saying on the telephone outside the open doors to Council chambers.</p>
<p>Lewis and Wyatt, who both currently reside in what is district four, await their four-year election cycles in 2020 (they were elected in 2016) where there will be one City Council representative. Tomlinson will not be able to run in 2018 as district five will not be up for election until 2020, leaving most of the Capistrano Beach area without a City Council vote since 2014.</p>
<p>The second reading, necessary for passing any ordinance, will be heard on Tuesday, May 15 during City Council’s regularly scheduled meeting.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.danapointtimes.com/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.danapointtimes.com/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-131042" class="share-facebook sd-button share-icon" href="http://www.danapointtimes.com/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-131042" class="share-twitter sd-button share-icon" href="http://www.danapointtimes.com/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-131042" class="share-linkedin sd-button share-icon" href="http://www.danapointtimes.com/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.danapointtimes.com/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.danapointtimes.com/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>		
			
			
						
		</div><!-- .entry-content -->
	</div>
	
		<div class="item-single-tags module">
		<a href="http://www.danapointtimes.com/tag/city-council/" rel="tag">City Council</a><a href="http://www.danapointtimes.com/tag/dana-pointf/" rel="tag">dana pointf</a><a href="http://www.danapointtimes.com/tag/district/" rel="tag">district</a><a href="http://www.danapointtimes.com/tag/election/" rel="tag">Election</a><a href="http://www.danapointtimes.com/tag/feature/" rel="tag">feature</a><a href="http://www.danapointtimes.com/tag/featured/" rel="tag">Featured</a><a href="http://www.danapointtimes.com/tag/map/" rel="tag">map</a>	</div>
	<!-- /.item-single-tags -->
		
		
	<div class="item-single-sharing">
	<span class="sharing">sharing</span>
	<nav class="social clearfix">
  			  		
	  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fwww.danapointtimes.com%2Fcity-moves-forward-district-voting-process-selects-five-districts-tan-vi-map%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
	  		 	</a>
    			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=City+Moves+Forward+with+By-District+Voting+Process%2C+Selects+Five+Districts+in+Tan+VI+Map&amp;url=http%3A%2F%2Fwww.danapointtimes.com%2Fcity-moves-forward-district-voting-process-selects-five-districts-tan-vi-map%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
		    	</a>
    				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.danapointtimes.com%2Fcity-moves-forward-district-voting-process-selects-five-districts-tan-vi-map%2F&amp;title=City+Moves+Forward+with+By-District+Voting+Process%2C+Selects+Five+Districts+in+Tan+VI+Map&amp;source=Dana+Point+Times','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
			   	 	</a>
	   			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.danapointtimes.com%2Fcity-moves-forward-district-voting-process-selects-five-districts-tan-vi-map%2F&amp;name=City+Moves+Forward+with+By-District+Voting+Process%2C+Selects+Five+Districts+in+Tan+VI+Map','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
		   	   </a>
    		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.danapointtimes.com%2Fcity-moves-forward-district-voting-process-selects-five-districts-tan-vi-map%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
	    	 	</a>
    	 	    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.danapointtimes.com%2Fcity-moves-forward-district-voting-process-selects-five-districts-tan-vi-map%2F&amp;media=http%3A%2F%2Fwww.danapointtimes.com%2Fwp-content%2Fuploads%2F2018%2F05%2FIMG_7435-BuckGood.jpg&amp;description=City+Moves+Forward+with+By-District+Voting+Process%2C+Selects+Five+Districts+in+Tan+VI+Map','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
	    	 	</a>
    	 		    	<a class="trasition-all" href="mailto:jsmith@sanclementetimes.com?subject=City+Moves+Forward+with+By-District+Voting+Process%2C+Selects+Five+Districts+in+Tan+VI+Map&amp;body=http%3A%2F%2Fwww.danapointtimes.com%2Fcity-moves-forward-district-voting-process-selects-five-districts-tan-vi-map%2F" title="Email this"><i class="fa fa-envelope"></i>
		    	</a>
	   		</nav>
</div>
	
	
		<nav class="item-single-nav navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="prev nav-previous"><span class="meta-nav">Previous Post</span>   <a href="http://www.danapointtimes.com/gallery-archive-april-2018/" rel="prev">Gallery: From the Archive-April 2018</a></div><div class="next nav-next"><span class="meta-nav">Next Post</span>  <a href="http://www.danapointtimes.com/big-big-new-world-record-set-biggest-wave-ever-ridden/" rel="next">How Big Is Too Big? : New world record set for biggest wave ever ridden</a></div>	</nav><!-- .navigation -->
		
		<div class="item-single-author module">
		<a href="http://www.danapointtimes.com/author/pfmeditorial/" class="avatar img">		</a>
		<div class="group">
			<h3 class="title">About The Author <a href="http://www.danapointtimes.com/author/pfmeditorial/">Dana Point Times</a></h3>
			<p class="teaser"></p>
		</div>
	</div>
	<!-- /.item-single-author -->
	</div>
</article>						
							<div class="item-single-related module">
		<h3 class="title-line uppercase ">Related Posts</h3>
		<div class="row">
			
									<div class="col-sm-4">
					<article id="post-130828" class="item-post">
	<div class="group-inside">
		<a class="image" href="http://www.danapointtimes.com/citizens-2018-candidate-forum-49th-congressional-race/"><img width="424" height="282" src="https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7120-LevinGood.jpg?resize=424%2C282" class="attachment-abs-small size-abs-small wp-post-image" alt="" srcset="https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7120-LevinGood.jpg?w=2976 2976w, https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7120-LevinGood.jpg?resize=150%2C100 150w, https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7120-LevinGood.jpg?resize=500%2C333 500w, https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7120-LevinGood.jpg?resize=768%2C512 768w, https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7120-LevinGood.jpg?resize=1024%2C683 1024w, https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7120-LevinGood.jpg?resize=424%2C282 424w, https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7120-LevinGood.jpg?resize=880%2C586 880w, https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7120-LevinGood.jpg?resize=1392%2C928 1392w, https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7120-LevinGood.jpg?w=2280 2280w" sizes="(max-width: 424px) 100vw, 424px" data-attachment-id="130833" data-permalink="http://www.danapointtimes.com/citizens-2018-candidate-forum-49th-congressional-race/img_7120-levingood/" data-orig-file="https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7120-LevinGood.jpg?fit=2976%2C1984" data-orig-size="2976,1984" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS Rebel T6i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1525115089&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;250&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7120-LevinGood" data-image-description="" data-medium-file="https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7120-LevinGood.jpg?fit=500%2C333" data-large-file="https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2018/05/IMG_7120-LevinGood.jpg?fit=1024%2C683" /></a>
		<a class="comment" href="http://www.danapointtimes.com/citizens-2018-candidate-forum-49th-congressional-race/"><i class="fa fa-comments"></i> 2</a>
			</div>
	<h3 class="title entry-title"><a href="http://www.danapointtimes.com/citizens-2018-candidate-forum-49th-congressional-race/">Citizens 2018 Candidate Forum for 49th Congressional Race</a></h3></article>					</div>
										<div class="col-sm-4">
					<article id="post-130791" class="item-post">
	<div class="group-inside">
		<a class="image" href="http://www.danapointtimes.com/surfside-inn-pedestrian-bridge-open-public-use/"><img width="424" height="282" src="https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2016/05/044.jpg?resize=424%2C282" class="attachment-abs-small size-abs-small wp-post-image" alt="" srcset="https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2016/05/044.jpg?w=5184 5184w, https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2016/05/044.jpg?resize=150%2C100 150w, https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2016/05/044.jpg?resize=500%2C333 500w, https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2016/05/044.jpg?resize=1024%2C683 1024w, https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2016/05/044.jpg?w=2280 2280w, https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2016/05/044.jpg?w=3420 3420w" sizes="(max-width: 424px) 100vw, 424px" data-attachment-id="60255" data-permalink="http://www.danapointtimes.com/crossing-coast-highway-county-of-orange-proposes-to-replace-coast-highway-pedestrian-bridge-with-signalized-crosswalk/044-5/" data-orig-file="https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2016/05/044.jpg?fit=5184%2C3456" data-orig-size="5184,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1462389786&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;77&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pch pedestrian bridge" data-image-description="" data-medium-file="https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2016/05/044.jpg?fit=500%2C333" data-large-file="https://i0.wp.com/www.danapointtimes.com/wp-content/uploads/2016/05/044.jpg?fit=1024%2C683" /></a>
		<a class="comment" href="http://www.danapointtimes.com/surfside-inn-pedestrian-bridge-open-public-use/"><i class="fa fa-comments"></i> 0</a>
			</div>
	<h3 class="title entry-title"><a href="http://www.danapointtimes.com/surfside-inn-pedestrian-bridge-open-public-use/">The Surfside Inn Pedestrian Bridge Open for Public Use</a></h3></article>					</div>
										<div class="col-sm-4">
					<article id="post-130785" class="item-post">
	<div class="group-inside">
		<a class="image" href="http://www.danapointtimes.com/2018-citizens-candidate-forum-49th-congressional-district-april-30/"><img width="392" height="282" src="https://i2.wp.com/www.danapointtimes.com/wp-content/uploads/2016/04/DPlogo.jpg?resize=392%2C282" class="attachment-abs-small size-abs-small wp-post-image" alt="" srcset="https://i2.wp.com/www.danapointtimes.com/wp-content/uploads/2016/04/DPlogo.jpg?zoom=2&amp;resize=392%2C282 784w, https://i2.wp.com/www.danapointtimes.com/wp-content/uploads/2016/04/DPlogo.jpg?zoom=3&amp;resize=392%2C282 1176w" sizes="(max-width: 392px) 100vw, 392px" data-attachment-id="60144" data-permalink="http://www.danapointtimes.com/letter-mayor-city-manager-incorrect-about-strand-beach/dplogo-2/" data-orig-file="https://i2.wp.com/www.danapointtimes.com/wp-content/uploads/2016/04/DPlogo.jpg?fit=392%2C413" data-orig-size="392,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DP logo" data-image-description="" data-medium-file="https://i2.wp.com/www.danapointtimes.com/wp-content/uploads/2016/04/DPlogo.jpg?fit=392%2C413" data-large-file="https://i2.wp.com/www.danapointtimes.com/wp-content/uploads/2016/04/DPlogo.jpg?fit=392%2C413" /></a>
		<a class="comment" href="http://www.danapointtimes.com/2018-citizens-candidate-forum-49th-congressional-district-april-30/"><i class="fa fa-comments"></i> 0</a>
			</div>
	<h3 class="title entry-title"><a href="http://www.danapointtimes.com/2018-citizens-candidate-forum-49th-congressional-district-april-30/">2018 Citizens’ Candidate Forum for 49th Congressional District on April 30</a></h3></article>					</div>
									<!-- /.item-post -->
			
		</div>
	</div>

						
<div id="comments" class="comments-area item-single-comment-list module">
		<h3 class="title-line uppercase comments-title ">comments (3)</h3>
		
		<ul class="comment-list comments">
				<li class="comment even thread-even depth-1" id="li-comment-1732317">
		<div id="comment-1732317" class="comment">
			<a href="#" class="image">
						</a>
			<div class="group">
				<div class="meta">
					<cite class="fn author">MB Cares</cite>					<a href="http://www.danapointtimes.com/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map/#comment-1732317"><time datetime="2018-05-03T11:39:38+00:00" class="date">May 3, 2018  at 11:39 am </time></a>						<a rel='nofollow' class='comment-reply-link' href='http://www.danapointtimes.com/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map/?replytocom=1732317#respond' onclick='return addComment.moveForm( "comment-1732317", "1732317", "respond", "131042" )' aria-label='Reply to MB Cares'>Reply</a> <span></span>					<!-- .reply -->    
							
				</div>
				<div class="cmt">					
										<p>Childish behavior from council member Lewis. After numerous meetings, discussion, etc&#8230;. to be such a bad sport, is down and out embarrassing. I remember when two members voted against the smoking ban, both thought it was in violation of Liberty, they lost and they both moved on. Why can&#8217;t Lewis? </p>
<p>We need leaders who take the responsibility of the office with all seriousness. Not one who only has the interest of a select few (Capo Cares and her Save DP friends), not the citizens. </p>
<p>We need to replace her &#8211; she is always on the losing side of issues (except smoking, where she provided half truths to the citizens)</p>
<p>She voted to cut the police budget in a time of growing homelessness,<br />
She has cost the city thousands in lost revenue due to her being behind Measure H,<br />
She has cost the city thousand&#8217;s in extra work on the council, due to her delays and forced votes. </p>
<p>The list goes on and on and on. Time for a change, the Resistance has failed! It&#8217;s time for Ms. Lewis to resign, for the best interest of the city.</p>
									</div><!-- .comment-content -->
            </div><!-- .comment-meta -->
		</div><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1732322">
		<div id="comment-1732322" class="comment">
			<a href="#" class="image">
						</a>
			<div class="group">
				<div class="meta">
					<cite class="fn author"><a href='http://Shoreline%20Commodities%20LLC' rel='external nofollow' class='url'>Strands Local</a></cite>					<a href="http://www.danapointtimes.com/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map/#comment-1732322"><time datetime="2018-05-03T17:50:33+00:00" class="date">May 3, 2018  at 5:50 pm </time></a>						<a rel='nofollow' class='comment-reply-link' href='http://www.danapointtimes.com/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map/?replytocom=1732322#respond' onclick='return addComment.moveForm( "comment-1732322", "1732322", "respond", "131042" )' aria-label='Reply to Strands Local'>Reply</a> <span></span>					<!-- .reply -->    
							
				</div>
				<div class="cmt">					
										<p>People across Dana Point know Debra has their back on district voting and every issue where she pushes back and fights for us.  That will be clear to MC Cares in November when Dana Point voters elect candidates endorsed by and aligned with Debra Lewis.<br />
Your claims are empty political rhetoric, not valid and nobody is fooled by your rant.</p>
									</div><!-- .comment-content -->
            </div><!-- .comment-meta -->
		</div><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1732333">
		<div id="comment-1732333" class="comment">
			<a href="#" class="image">
						</a>
			<div class="group">
				<div class="meta">
					<cite class="fn author"><a href='http://www.talkorigins.org/indexcc/' rel='external nofollow' class='url'>Dr. GS Hurd</a></cite>					<a href="http://www.danapointtimes.com/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map/#comment-1732333"><time datetime="2018-05-03T23:22:27+00:00" class="date">May 3, 2018  at 11:22 pm </time></a>						<a rel='nofollow' class='comment-reply-link' href='http://www.danapointtimes.com/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map/?replytocom=1732333#respond' onclick='return addComment.moveForm( "comment-1732333", "1732333", "respond", "131042" )' aria-label='Reply to Dr. GS Hurd'>Reply</a> <span></span>					<!-- .reply -->    
							
				</div>
				<div class="cmt">					
										<p>Pure racist effort to sell our City to the resort hotels. I am disgusted but not surprised.</p>
									</div><!-- .comment-content -->
            </div><!-- .comment-meta -->
		</div><!-- #comment-## -->
	</li><!-- #comment-## -->
		</ul><!-- .comment-list -->

		</div><!-- #comments -->
						            
            
			<div id="respond" class="comment-respond item-single-comment-form module">
				<h3 id="reply-title" class="comment-reply-title title-line uppercase ">comments <span dir="ltr">(3)</span></h3>
				<a href="javascript:void(0)" class="image">
									  </a>
									<form action="http://www.danapointtimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form form" novalidate>
																																						<input id="author" class="form-control" name="author" type="text" value="" size="30" aria-required='true' placeholder="Your Name (required)" />
<input id="email" class="form-control" name="email" type="email" value="" size="30" aria-required='true' placeholder="Your Email (required)" />
<input id="url" class="form-control" name="url" type="url" value="" size="30" placeholder="Your Website (required)"  />
						<textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="form-control" placeholder="Your Comment"></textarea>						<p class="comment-notes">Your email address will not be published.</p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						

						<button name="submit" type="submit" id="submit" class="btn btn-primary">Submit</button>
							<input type='hidden' name='comment_post_ID' value='131042' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f9db84e36c" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="70"/></p>					</form>
							</div><!-- #respond -->
								</div>
									</main>
								<!-- /.block-single -->
			</div><!-- .col-md-9 -->
						<div id="main-sidebar" class="sidebar-right col-md-4">	
								<aside id="search-2" class=" item-widget-light block block-border widget item-widget widget_search module"><div class="ctn-item-search">
<form role="search" method="get" class="search-form" action="http://www.danapointtimes.com/">
	<span class="screen-reader-text">Search for:</span>
	<input type="search" class="search-field form-control" placeholder="Search …" value="" name="s" title="Search for:" />
	<i class="fa fa-search"></i>
	<input type="submit" class="search-submit" value="" />
</form>
</div></aside><aside id="text-22" class=" item-widget-light block block-border widget item-widget widget_text module"><h3 class="widget-title ">Current Issue</h3>			<div class="textwidget"><a href="http://www.danapointtimes.com/news_dp/current-issue/ ">Check out this week's issue</a></div>
		</aside><aside id="adrotate_widgets-12" class=" item-widget-light block block-border widget item-widget adrotate_widgets module"><div class="g g-1"><div class="g-dyn a-606 c-1"><a class="gofollow" data-track="NjA2LDEsMSw2MA==" href="http://www.danapointmarinainn.com" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/20180426_DanaMarinaInn_WB.jpg" /></a></div><div class="g-dyn a-608 c-2"><a class="gofollow" data-track="NjA4LDEsMSw2MA==" href="http://www.moranperio.com" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/thumbnail_20180426_Moran_WB.jpg" /></a></div><div class="g-dyn a-611 c-3"><a class="gofollow" data-track="NjExLDEsMSw2MA==" href="https://www.ymcaoc.org/orange-county-camps/" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/AO-2018-Ad-San-Clemente-Times-Summer-Camp-300x250.jpg" /></a></div><div class="g-dyn a-598 c-4"><a class="gofollow" data-track="NTk4LDEsMSw2MA==" href="http://sanjuanequestrian.org/chili-cookoff-2018/"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/20180419_ChiliCookoff_WB.jpg" /></a></div></div></aside><aside id="text-26" class=" item-widget-light block block-border widget item-widget widget_text module">			<div class="textwidget"><a href="http://www.danapointtimes.com/subscribe/"><img src="https://i1.wp.com/www.danapointtimes.com/wp-content/uploads/2015/12/SUBSDP.gif?w=1140" border="0" data-recalc-dims="1"></a></div>
		</aside><aside id="ajdg_grpwidgets-3" class=" item-widget-light block block-border widget item-widget ajdg_grpwidgets module"><div class="g g-6"><div class="g-dyn a-607 c-1"><a class="gofollow" data-track="NjA3LDYsMSw2MA==" href="http://www.moranperio.com" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/thumbnail_20180426_Moran_WH.jpg" /></a</div><div class="g-dyn a-602 c-2"><a class="gofollow" data-track="NjAyLDYsMSw2MA==" href="http://www.sanclementevillas.com" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/sc-villas.jpg" /></a></div></div></aside><aside id="woodojo_tweets-3" class=" item-widget-light block block-border widget item-widget widget_woodojo_tweets module"><h3 class="widget-title ">Our Latest Tweets</h3><ul class="tweets">
<li class="tweet-number-1">
Council Member Debra Lewis storms out of dana Point City Council saying “why bother, it’s not like my vote matters… https://t.co/6H1Lm7eG9P
<small class="time-ago"><a href="https://twitter.com/danapointtimes/status/991552004169256960">2 days ago</a></small>
</li>
<li class="tweet-number-2">
Dana Point City Council votes 4-1 to move forward with the first reading of a five-district by-district voting ordi… https://t.co/zM9xES1cwR
<small class="time-ago"><a href="https://twitter.com/danapointtimes/status/991536071937736704">2 days ago</a></small>
</li>
<li class="tweet-number-3">
Dana Point City Council has just voted 5-0 in favor of taking advantage of the safe harbor period concerning the co… https://t.co/VSSAgO2TrK
<small class="time-ago"><a href="https://twitter.com/danapointtimes/status/991517168226349057">2 days ago</a></small>
</li>
</ul>
<p class="follow-link"><a href="http://twitter.com/danapointtimes">Follow danapointtimes on Twitter</a></p></aside><aside id="adrotate_widgets-13" class=" item-widget-light block block-border widget item-widget adrotate_widgets module"><div class="g g-3"><div class="g-dyn a-606 c-1"><a class="gofollow" data-track="NjA2LDMsMSw2MA==" href="http://www.danapointmarinainn.com" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/20180426_DanaMarinaInn_WB.jpg" /></a></div><div class="g-dyn a-611 c-2"><a class="gofollow" data-track="NjExLDMsMSw2MA==" href="https://www.ymcaoc.org/orange-county-camps/" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/AO-2018-Ad-San-Clemente-Times-Summer-Camp-300x250.jpg" /></a></div><div class="g-dyn a-608 c-3"><a class="gofollow" data-track="NjA4LDMsMSw2MA==" href="http://www.moranperio.com" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/thumbnail_20180426_Moran_WB.jpg" /></a></div></div></aside><aside id="woodojo_instagram-4" class=" item-widget-light block block-border widget item-widget widget_woodojo_instagram module"><h3 class="widget-title ">Follow us on Instagram @DanaPointTimes</h3><ul class="instagram-photos alignleft">
<li>
<a href="https://scontent.cdninstagram.com/vp/15c38e91973ccf0578599def5424f8c7/5B8C6CB5/t51.2885-15/s640x640/sh0.08/e35/31108410_245337392700807_3159867083878039552_n.jpg" title="Dana Hills senior Jessie Nagel laces a triple in the fourth inning against San Juan Hills. The Dolphins beat San Juan Hills yesterday, 8-4, to force a tie atop the Sea View League standings. Check out the story at www.danapointtimes.com." class="instagram-photo-link thickbox" rel="instagram-thickbox-4">
<img src="https://scontent.cdninstagram.com/vp/382ce1ec31dda644b2a4a4561e611b68/5B80EBA3/t51.2885-15/s150x150/e35/c1.0.1078.1078/31108410_245337392700807_3159867083878039552_n.jpg" style=" width: 75px; height: 75px;" alt="Dana Hills senior Jessie Nagel laces a triple in the fourth inning against San Juan Hills. The Dolphins beat San Juan Hills yesterday, 8-4, to force a tie atop the Sea View League standings. Check out the story at www.danapointtimes.com." />
</a>
</li>
<li>
<a href="https://scontent.cdninstagram.com/vp/5ba3aa19355ba27e6b2a6b66fe7ce9c1/5B883CF2/t51.2885-15/s640x640/sh0.08/e35/30856093_621308308210229_6318949339792146432_n.jpg" title="Repost from @cityofdanapoint using @RepostRegramApp - You can’t buy happiness, but you can buy a boat and that’s pretty much the same thing. 
Photo: @jenszen5" class="instagram-photo-link thickbox" rel="instagram-thickbox-4">
<img src="https://scontent.cdninstagram.com/vp/59810b0606dd4033b93a592373bd8c58/5B7D3DF6/t51.2885-15/s150x150/e35/30856093_621308308210229_6318949339792146432_n.jpg" style=" width: 75px; height: 75px;" alt="Repost from @cityofdanapoint using @RepostRegramApp - You can’t buy happiness, but you can buy a boat and that’s pretty much the same thing. 
Photo: @jenszen5" />
</a>
</li>
<li>
<a href="https://scontent.cdninstagram.com/vp/9c8e1788bf331bfcbb1b226d280957a9/5B888BF0/t51.2885-15/s640x640/sh0.08/e35/30916519_162614711086555_6702958251148836864_n.jpg" title="Doug Applegate, from San Clemente, speaks during the 2018 Citizen’s Tri-County 49th District Congressional Forum. Applegate is joined by Mike Levin, Brian Maryott and Rocky Chavez from Oceanside." class="instagram-photo-link thickbox" rel="instagram-thickbox-4">
<img src="https://scontent.cdninstagram.com/vp/e0db6bfb2519ff2bb17e7b15b7ef1383/5B940275/t51.2885-15/s150x150/e35/c135.0.809.809/30916519_162614711086555_6702958251148836864_n.jpg" style=" width: 75px; height: 75px;" alt="Doug Applegate, from San Clemente, speaks during the 2018 Citizen’s Tri-County 49th District Congressional Forum. Applegate is joined by Mike Levin, Brian Maryott and Rocky Chavez from Oceanside." />
</a>
</li>
</ul>
</aside><aside id="text-24" class=" item-widget-light block block-border widget item-widget widget_text module">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7535856820962634";
/* SC - Wordpress */
google_ad_slot = "6878326937";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</aside>							</div><!-- .col-md-3 -->
					</div><!-- .row -->
	</div><!-- #content -->
</div><!-- #page -->

</div> <!-- .ctn-page-main -->

</div> <!-- .page-main -->

<div id="ads_walls">
	<div class="container">
	<div id='ads_wall_1'>
		<div id="ads_wall_1_in">
			<div class="g g-4"><div class="g-single a-595"><a class="gofollow" data-track="NTk1LDQsMSw2MA==" href="http://ShopOSC.com/Fiesta" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/LT-OSC18_FiestadeMayo_PFOnlineTakeover.jpg" /></a></div></div>		</div>
	</div>
		<div id='ads_wall_2'>
		<div class="g g-5"><div class="g-single a-596"><a class="gofollow" data-track="NTk2LDUsMSw2MA==" href="http://ShopOSC.com/Fiesta" target="_blank"><img src="http://www.danapointtimes.com/wp-content/uploads/2016/08/RT-OSC18_FiestadeMayo_PFOnlineTakeover2.jpg" /></a></div></div>	</div>
		</div>
</div>

<footer class="page-footer site-footer" id="colophon" role="contentinfo">
	<div class="container">
		<div class="row dark">
			
			<div class="block-main-footer clearfix">
				<div class="col-md-12">
					<div class="row">
						<div class=" col-sm-3 widget-wrapper border-right"><div id="text-30" class=" item-widget widget widget_text module"><h3 class="widget-title ">News E-Blasts</h3>			<div class="textwidget">Get important news and updates delivered straight to your inbox. <a href="http://eepurl.com/qP6bH" target="_blank"><font color="#ffffff">Sign up here</font></a>.</div>
		</div></div><div class=" col-sm-3 widget-wrapper border-right"><div id="text-31" class=" item-widget widget widget_text module"><h3 class="widget-title ">Subscriptions</h3>			<div class="textwidget">Don't get the DP Times delivered to your home? <a href="http://www.danapointtimes.com/news_dp/subscribe/" style="color:#ffffff;">Subscribe today.</a></div>
		</div></div><div class="widget_text  col-sm-3 widget-wrapper border-right"><div id="custom_html-7" class="widget_text  item-widget widget widget_custom_html module"><h3 class="widget-title ">Advertising</h3><div class="textwidget custom-html-widget">Drive traffic to your business by <a href="http://www.danapointtimes.com/advertise" style="color:#ffffff;">advertising with us</a>.</div></div></div><div class=" col-sm-3 widget-wrapper border-right"><div id="text-33" class=" item-widget widget widget_text module"><h3 class="widget-title ">Media Partner</h3>			<div class="textwidget"><a href="http://www.dailypilot.com/" target="_blank">Daily Pilot</a><br></div>
		</div></div>					</div><!-- .row -->
				</div>
			</div><!-- .block-main-footer -->
			
			<div class="block-copyright clearfix">
				<div class="col-sm-9">
					<p class="copy-right">© Dana Point Times 2018. All Rights Reserved.</p>
										<div class="menu-bottom-container"><ul id="menu-bottom" class="item-sub-menu"><li id="menu-item-61932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61932"><a title="Contact Us" href="http://www.danapointtimes.com/contact-us/">Contact Us</a></li>
<li id="menu-item-61933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-61933"><a title="Dana Point Times" href="http://www.danapointtimes.com">Dana Point Times</a></li>
<li id="menu-item-61934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61934"><a title="San Clemente Times" target="_blank" href="http://www.sanclementetimes.com">San Clemente Times</a></li>
<li id="menu-item-61935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61935"><a title="The Capistrano Dispatch" target="_blank" href="http://thecapistranodispatch.com">The Capistrano Dispatch</a></li>
<li id="menu-item-61936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61936"><a title="DP Chamber Directory" target="_blank" href="http://content.yudu.com/A40dip/20162017Directory/">DP Chamber Directory</a></li>
</ul></div>									</div><!-- .col-md-9 -->
				<div class="col-sm-3">
					<span class="item-back-top">
						<i class="fa fa-angle-up"></i>
					</span>
				</div><!-- .col-md-3 -->
			</div><!-- .block-copy-right -->
		</div><!-- .row -->
	</div><!-- .container -->
</footer><!-- .page-footer -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.danapointtimes.com\/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map\/":131042};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.danapointtimes.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.danapointtimes.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.danapointtimes.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.danapointtimes.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"http:\/\/www.danapointtimes.com\/wp-admin\/admin-ajax.php","ajax_loader":null,"ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/inc/megamenu/js/mashmenu.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/modernizr-2.6.2-respond-1.1.0.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"http:\/\/www.danapointtimes.com\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":15,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/www.danapointtimes.com\/city-moves-forward-district-voting-process-selects-five-districts-tan-vi-map","scroll_effect_change_url":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/ajax.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.easing.1.3.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.mousewheel.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.touchSwipe.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.transit.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.ba-throttle-debounce.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/helpers/jquery.browser.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/jquery.lazyload.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/assets/lib/owl-carousel2-dist/owl.carousel.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/superfish.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/vendor/wow.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/themes/absolute/js/template.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.danapointtimes.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.danapointtimes.com\/wp-admin\/admin-ajax.php","nonce":"be10738127","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.danapointtimes.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.danapointtimes.com%2Fcity-moves-forward-district-voting-process-selects-five-districts-tan-vi-map%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.danapointtimes.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37456100-2', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
//check if takeover is present
jQuery(document).ready(function(){
	if(jQuery("#ads_walls").length != 0) {
	  jQuery('#top-head').addClass('wall_ad');
	}
});
</script>
<script>
var acc = document.getElementsByClassName("accordion");
var i;
for (i = 0; i < acc.length; i++) {
    acc[i].addEventListener("click", function() {
        this.classList.toggle("active");
        var panel = this.nextElementSibling;
        if (panel.style.display === "block") {
            panel.style.display = "none";
        } else {
            panel.style.display = "block";
        }
    });
}
</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:45000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:45000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:45000,repeat_impressions:'Y'});
	jQuery('.g-6').gslider({groupid:6,speed:45000,repeat_impressions:'Y'});
	jQuery('.g-7').gslider({groupid:7,speed:45000,repeat_impressions:'Y'});
	jQuery('.g-8').gslider({groupid:8,speed:10000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'52442874',post:'131042',tz:'-7',srv:'www.danapointtimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '52442874', '131042' ]);
</script>
</body>
</html>